<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="ru-RU">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Погибшая в Коркино 12-летняя школьница вдыхала газ при подруге | Происшествия</title><meta name="description" content="Погибшая в Коркино 12-летняя школьница вдыхала газ при подруге">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/" />
<link rel="stylesheet" href="/1374985920/css/normalize.css">
<link rel="stylesheet" href="/1489220412/css/2013.css">
<script src="//yandex.st/modernizr/2.6.2/modernizr.min.js"></script>
<script src="//yandex.st/jquery/1.9.1/jquery.min.js"></script>
<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
<script src="/js/jquery.maskedinput.min.js"></script>
<script src="/1447354037/js/plugins.js"></script>
<script src="/1447357562/js/tools.js"></script>
<script src="/1488751586/js/main.js"></script>
<script type="text/javascript">var OA_source = 'accident';</script>
<script type="text/javascript" src="//ox.dostup1.ru/www/delivery/spcjs.php?id=1&amp;charset=UTF-8"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?79"></script>
<link href="https://dostup1.ru/accident/Pogibshaya-v-Korkino-12-letnyaya-shkolnitsa-vdyhala-gaz-pri-podruge_95469.html" rel="canonical" />
<meta name="mrc__share_title" content="Погибшая в Коркино 12-летняя школьница вдыхала газ при подруге" /><meta name="mrc__share_description" content="Возбуждено уголовное дело по статье «Убийство»." />
<meta property="og:site_name" content="Агентство новостей &laquo;Доступ&raquo;"/> 
<meta property="og:title" content="Погибшая в Коркино 12-летняя школьница вдыхала газ при подруге"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Возбуждено уголовное дело по статье «Убийство»."/>
<meta property="og:image" content="https://dostup1.ru/netcat_files/1001/1001/ugolovnoe_delo_7.jpg"/>
<meta property="og:url" content="https://dostup1.ru/accident/Pogibshaya-v-Korkino-12-letnyaya-shkolnitsa-vdyhala-gaz-pri-podruge_95469.html"/>
<meta property="fb:app_id" content="248790801866868" />

<script src="/1456750989/js/share.js" type="text/javascript"></script>
<meta name="keywords" content="ребенок погиб, переохлаждение, новости коркино, криминальные новости челябинской области, аварии Челябинск, аварии в Челябинске за сегодня, происшествия Челябинск, ЧП Челябинск, Челябинск новости происшествия, новости криминал Челябинск, ребенок погиб, переохлаждение, новости коркино, криминальные новости челябинской области"><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6734330-1']);
  _gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);
  _gaq.push(['_addOrganic', 'go.mail.ru', 'q']);
  _gaq.push(['_addOrganic', 'nigma.ru', 's']);
  _gaq.push(['_addOrganic', 'webalta.ru', 'q']);
  _gaq.push(['_addOrganic', 'aport.ru', 'r']);
  _gaq.push(['_addOrganic', 'poisk.ru', 'text']);
  _gaq.push(['_addOrganic', 'quintura.ru', 'request']);
  _gaq.push(['_addOrganic', 'search.qip.ru', 'query']);
  _gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);
  _gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script language="javascript" type="text/javascript" src="/js/ga_social_tracking.js"></script>
<script>
	(function(){
		var twitterWidgets = document.createElement('script');
		twitterWidgets.type = 'text/javascript';
		twitterWidgets.async = true;
		twitterWidgets.src = '//platform.twitter.com/widgets.js';

		// Setup a callback to track once the script loads.
		twitterWidgets.onload = _ga.trackTwitter;

		document.getElementsByTagName('head')[0].appendChild(twitterWidgets);
	})();

	<!-- BEGIN SiteCTRL Script -->
	if(document.location.protocol=='http:') {
		var Tynt=Tynt||[];Tynt.push('c0Syi6U4Sr5j7Qacwqm_6r');
		(function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	<!-- END SiteCTRL Script -->
</script>

</head>
<body><noindex><div style="display:none; height:0">
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2138534", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2138534;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) +  ";" +Math.random();</script><!--/LiveInternet-->

</div></noindex>
	<div class="g-wrap clearfix">
		<div class="scrollup hidden"><i class="up"></i><span>Наверх</span></div>
		<div class="b-banner b-banner_single centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(30);
// ]]> --></script></div>
		<header class="b-header">
			<div class="b-topline jblocks">
				<span class="b-topline__bl b-topline__bl_dt">Вс, 02.04.2017, 22:46</span>
				<span class="b-topline__bl b-topline__bl_age">18+</span>
				<div id="weather"><span class="weather_city"></span><span class="weather_icon"></span><span class="weather_temp"></span></div><div class="weather_city_list_box"><ul class="weather_city_list"><li data-city="1">Агаповка</li><li data-city="2">Аджигардак</li><li data-city="3">Аргаяш</li><li data-city="4">Атамановский</li><li data-city="5">Аша</li><li data-city="6">Бакал</li><li data-city="7">Бердяуш</li><li data-city="8">Бреды</li><li data-city="9">Варна</li><li data-city="10">Верхнеуральск</li><li data-city="11">Верхний Уфалей</li><li data-city="12">Вишневогорск</li><li data-city="13">Долгодеревенское</li><li data-city="14">Еманжелинск</li><li data-city="15">Еткуль</li><li data-city="16">Завьялиха</li><li data-city="17">Златоуст</li><li data-city="18">Карабаш</li><li data-city="19">Карталы</li><li data-city="20">Касли</li><li data-city="21">Катав-Ивановск</li><li data-city="22">Кизильское</li><li data-city="23">Коелга</li><li data-city="24">Копейск</li><li data-city="25">Коркино</li><li data-city="26">Кунашак</li><li data-city="27">Куса</li><li data-city="28">Кыштым</li><li data-city="29">Магнитогорск</li><li data-city="30">Миасс</li><li data-city="31">Миасское</li><li data-city="32">Миньяр</li><li data-city="33">Неплюевка</li><li data-city="34">Нязепетровск</li><li data-city="35">Озерск</li><li data-city="36">Октябрьское</li><li data-city="37">Пласт</li><li data-city="38">Сатка</li><li data-city="39">Сим</li><li data-city="40">Снежинск</li><li data-city="41">Сыростан</li><li data-city="42">Трехгорный</li><li data-city="43">Троицк</li><li data-city="44">Увельский</li><li data-city="45">Уйское</li><li data-city="46">Усть-Катав</li><li data-city="47">Фершампенуаз</li><li data-city="48">Чебаркуль</li><li data-city="49">Челябинск</li><li data-city="50">Чесма</li><li data-city="51">Южноуральск</li><li data-city="52">Юрюзань</li></ul></div>
				<nav class="b-topline__bl b-topline__bl_links">
					<a href="/about/adv/" class="b-topline__link">Реклама на сайте</a>
					<a href="/about/info/" class="b-topline__link">О проекте</a>
					<a href="#" class="b-topline__link popup-btn" data-popup="send-news-popup">Прислать новость</a>
				</nav>
				<div class="b-topline__bl b-topline__bl_soclinks">
					<a href="//m.dostup1.ru/accident/Pogibshaya-v-Korkino-12-letnyaya-shkolnitsa-vdyhala-gaz-pri-podruge_95469.html" data-domain="dostup1.ru" class="b-topline__link b-topline__link_soc mobile" title="Мобильная версия">
						<span class="b-icon b-icon_mobile"></span>
					</a>
					<a href="https://vk.com/dostup1" class="b-topline__link b-topline__link_soc" title="ВКонтакте" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_vk"></span>
					</a>
					<a href="https://www.odnoklassniki.ru/dostup1"  class="b-topline__link b-topline__link_soc" title="Одноклассники" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_ok"></span>
					</a>
					<a href="https://www.facebook.com/dostup1" class="b-topline__link b-topline__link_soc" title="Facebook" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_fb"></span>
					</a>
					<a href="https://twitter.com/dostup1ru" class="b-topline__link b-topline__link_soc" title="Twitter" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_twee"></span>
					</a>
					<a href="/rss/" class="b-topline__link b-topline__link_soc" title="RSS" target="_blank">
						<span class="b-icon b-icon_rss"></span>
					</a>
					<a href="https://www.yandex.ru/?add=2042&from=promocode" class="b-topline__link b-topline__link_soc" title="Добавить виджет на Яндекс" target="_blank">
						<span class="b-icon b-icon_ya"></span>
					</a>
				</div>
				<div class="b-topline__bl b-topline__bl_search">
					<form class="b-msearch" action="/search/" method="get">
						<input type="text" name="text" class="b-msearch__input" placeholder="Поиск в новостях">
						<button type="submit" class="b-msearch__submit"></button>
					</form>
				</div>
			</div>
			<div class="b-headline jblocks">
				<div class="b-headline__bl b-headline__bl_logo">
					<a href="/" class="jblocks">
						<img src="/img/logo.png" alt="Агентство новостей Доступ 1"><span>Новости Челябинска и области</span>
					</a>
				</div>
                <noindex>
				<div class="b-headline__bl b-headline__bl_banner"><div>
					<script type="text/javascript"><!--// <![CDATA[
    OA_show(49);
// ]]> --></script>
				</div></div>
                </noindex>
			</div>
		</header>
		<nav class="b-mainmenu">
			<ul class="b-mainmenu__in"><li class="b-mainmenu__item"><a href="/dostupplus/">Доступ+<ins class="b-mainmenu__icon b-mainmenu__icon_dostupplus"></ins></a></li><li class="b-mainmenu__item"><a href="/society/">Общество<ins class="b-mainmenu__icon b-mainmenu__icon_society"></ins></a></li><li class="b-mainmenu__item b-mainmenu__item_active"><a href="/accident/">Происшествия<ins class="b-mainmenu__icon b-mainmenu__icon_accident"></ins></a></li><li class="b-mainmenu__item"><a href="/politics/">Политика<ins class="b-mainmenu__icon b-mainmenu__icon_politics"></ins></a></li><li class="b-mainmenu__item"><a href="/economics/">Экономика<ins class="b-mainmenu__icon b-mainmenu__icon_economics"></ins></a></li><li class="b-mainmenu__item"><a href="/finance/">Финансы<ins class="b-mainmenu__icon b-mainmenu__icon_finance"></ins></a></li><li class="b-mainmenu__item"><a href="/interview/">Интервью<ins class="b-mainmenu__icon b-mainmenu__icon_interview"></ins></a></li><li class="b-mainmenu__item"><a href="/medicine/">Медицина<ins class="b-mainmenu__icon b-mainmenu__icon_medicine"></ins></a></li><li class="b-mainmenu__item"><a href="/job/">Поиск работы<ins class="b-mainmenu__icon b-mainmenu__icon_job"></ins></a></li><li class="b-mainmenu__item"><a href="/health/">Поиск лекарств<ins class="b-mainmenu__icon b-mainmenu__icon_drugs"></ins></a></li></ul>
		</nav>
		<div class="m-center">

	<div class="g-leftw">
 <script type="text/javascript" src="/accident/Pogibshaya-v-Korkino-12-letnyaya-shkolnitsa-vdyhala-gaz-pri-podruge_95469.html?isNaked=1&jsv=1"></script>
<div class="b-breadcrumbs">
	<a href="/" class="b-breadcrumbs__link">Главная</a>
	&#8594;
	<a href="/accident/">Происшествия</a>
</div>
<div class="b-banner centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(28);
// ]]> --></script></div>
<article class="b-content">
	<header class="b-content__head">
		<div class="b-content__ctrl">
			<span class="b-content__btn b-icon b-icon_print" data-action="print" title="Распечатать"></span>
			<span class="b-content__btn b-icon b-icon_large" data-action="incFont" title="Увеличить шрифт"></span>
			<span class="b-content__btn b-icon b-icon_small" data-action="decFont" title="Уменьшить шрифт"></span>
		</div>
		<span class="b-content__logoprint m-print"><img src="/img/logoprint.png" alt="Агентство новостей Доступ 1"></span>
		<span class="b-content__date">2 апреля 2017 года, 22:36</span>
		<h1 class="b-content_h">Погибшая в Коркино 12-летняя школьница вдыхала газ при подруге</h1>
<div class="no-print ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,delicious,digg,evernote,lj,pocket,qzone,renren,sinaWeibo,surfingbird,tencentWeibo,tumblr,viber,whatsapp" data-limit="6" data-counter=""></div><br />
	<div class="b-content__watermark">ЧЕЛЯБИНСК, АН "Доступ"</div>

	<p style="text-align: justify;">По факту<a href="https://dostup1.ru/accident/V-Korkino-nasmert-zamerzla-12-letnyaya-devochka_95468.html" target="_blank"> смерти 12-летней девочки в Коркино</a> (Челябинская область) возбуждено уголовное дело; предварительная причина смерти &ndash; отравление газом из баллончика, передает корреспондент Агентства новостей &laquo;Доступ&raquo;.</p>
<p style="text-align: justify;">Напомним, утром в воскресенье, 2 апреля, тело школьницы было найдено  около одного из домов по улице Карла Маркса. При осмотре тела признаков, указывающих на криминальный характер смерти, не  обнаружено. Первоначально причиной смерти девочки называлось переохлаждение.</p>
<p style="text-align: justify;">Правоохранители установили, что по предварительным данным, девочка в присутствии подруги вдыхала газ из газового баллончика, сообщили в следственном управлении СКР по Челябинской области.</p>
<p style="text-align: justify;">&laquo;По факту гибели ребенка возбуждено уголовное дело по части 1 статьи 105 УК РФ &ndash; &quot;Убийство&quot;&raquo;, &ndash; говорится в сообщении.<br />
<br />
В настоящее время проводится комплекс неотложных следственных действий и оперативно-розыскных мероприятий, направленных на установление всех обстоятельств произошедшего.</p>

    
	<footer class="b-content__foot">
		<div class="b-content__copyright m-print">
			&copy; 2008&ndash;2017 Агентство новостей &laquo;Доступ&raquo;. Новости Челябинска и Челябинской области.<br />При полном или частичном использовании материалов гиперссылка на <a href="https://dostup1.ru/">АН &laquo;Доступ&raquo;</a> обязательна.<br/>Редакция не несет ответственности за достоверность информации, опубликованной в рекламных объявлениях.
		</div>
<div class="b-tags">Теги: <a href="/tags/%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BE%D0%BA+%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1" class="b-tags__tag">ребенок погиб</a>, <a href="/tags/%D0%BF%D0%B5%D1%80%D0%B5%D0%BE%D1%85%D0%BB%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5" class="b-tags__tag">переохлаждение</a>, <a href="/tags/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%BA%D0%BE%D1%80%D0%BA%D0%B8%D0%BD%D0%BE" class="b-tags__tag">новости коркино</a>, <a href="/tags/%D0%BA%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%87%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8" class="b-tags__tag">криминальные новости челябинской области</a></div>
		<div class="shared-box">
			<div class="b-social"><script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,delicious,digg,evernote,lj,pocket,qzone,renren,sinaWeibo,surfingbird,tencentWeibo,tumblr,viber,whatsapp" data-limit="6" data-counter=""></div></div>
			<div class="subscr-box"><div class="b-subscr"><a href="/user/modify/" class="b-subscr__a popup-btn" data-popup="reg-popup"><i class="b-subscr__i b-icon"></i>Подписаться на рассылку dostup1.ru</a></div><div class="subscr__counter"><i></i><u></u><a>3 615</a></div></div>
		</div>
		<div class="no-print">
			<div class="orphus_info">Заметили опечатку в тексте? Выделите ее и нажмите Ctrl+Enter</div><div class="b-banner centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(12);
// ]]> --></script></div>

			<div id="hypercomments_widget"></div>
			<script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({widget:"Stream", widget_id: 11209, callback: function(app, init){
				  $( ".comments_disclaimer" ).show();
				}});
				(function() {
				if("HC_LOAD_INIT" in window)return;
				HC_LOAD_INIT = true;
				var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
				var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
				hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/11209/"+lang+"/widget.js";
				var s = document.getElementsByTagName("script")[0];
				s.parentNode.insertBefore(hcc, s.nextSibling);
				})();
			</script>
			<div class="comments_disclaimer">Запрещены комментарии, содержащие нецензурные выражения и противоречащие законодательству РФ.  Редакция сайта за размещенные личные мнения, сообщения, опубликованные частными лицами, ответственности не несет.</div>
		</div>
	</footer>
</article><div class="no-print"><noindex><!-- Yandex.RTB R-A-137175-11 -->
<div id="yandex_rtb_R-A-137175-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-137175-11",
                renderTo: "yandex_rtb_R-A-137175-11",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<div style="margin-top:1em"><script type="text/javascript" async="true" src="https://relap.io/api/v3/similar_pages.js?token=3t4dra2tu76-LO_v&cols=3&rows=1&title=%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5"></script></div>

<div id="smi_teaser_10480"><center><a href="http://ex.24smi.info">новости</a></center></div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/d/10480.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></noindex></div>  <section class="b-artlinks"><h2 class="b-artlinks__h">Другие новости раздела &laquo;Происшествия&raquo;</h2> 	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 18:27</div>
        
		<a href="/accident/V-Korkino-nasmert-zamerzla-12-letnyaya-devochka_95468.html">В Коркино насмерть замерзла 12-летняя школьница</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 14:48</div>
        
		<a href="/accident/V-chelyabinskoy-9-etazhke-proizoshel-pozhar-est-postradavshie_95466.html">В челябинской 9-этажке произошел пожар: есть пострадавшие</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">31 марта, 22:35</div>
        
		<a href="/accident/Bolee-30-zhiltsov-mnogoetazhki-evakuirovany-iz-za-pozhara-na-kryshe-v-Magnitogorske_95454.html">Более 30 жильцов многоэтажки эвакуированы из-за пожара на крыше в Магнитогорске</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">31 марта, 10:56</div>
        
		<a href="/accident/Rebenok-votknul-nozh-v-spinu-zhitelya-Plasta-chtoby-zaschitit-ottsa-v-drake_95429.html">Ребенок воткнул нож в спину жителю Пласта, защищая отца в драке</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">31 марта, 08:24</div>
        
		<a href="/accident/Voditel-bespravnik-pogib-vyletev-iz-avto-na-M-5-pod-Chebarkulem_95418.html">Водитель-бесправник погиб, вылетев из авто, на М-5 под Чебаркулем</a>
		<span class="b-article__ext"><a href="/accident/Voditel-bespravnik-pogib-vyletev-iz-avto-na-M-5-pod-Chebarkulem_95418.html"><span class="b-icon b-icon_photo"></span></a></span>
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">30 марта, 14:38</div>
        
		<a href="/accident/Dva-cheloveka-pogibli-dvoe-postradali-v-DTP-s-uchastiem-mikroavtobusa-v-Argayashskom-rayone_95398.html">Два человека погибли, двое пострадали в ДТП с участием микроавтобуса под Челябинском</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">30 марта, 13:55</div>
        
		<a href="/accident/Gruzovoy-poezd-sbil-pensionerku-v-Chelyabinskoy-oblasti_95393.html">Грузовой поезд сбил пенсионерку в Челябинской области</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">30 марта, 13:36</div>
        <span style="color:red">16+</span>
		<a href="/accident/Suprugi-iz-Ozerska-razbilis-v-DTP-s-reysovym-avtobusom-pod-Argayashom_95392.html">Супруги из Озерска разбились в ДТП с рейсовым автобусом под Аргаяшом</a>
		<span class="b-article__ext"><a href="/accident/Suprugi-iz-Ozerska-razbilis-v-DTP-s-reysovym-avtobusom-pod-Argayashom_95392.html"><span class="b-icon b-icon_photo"></span></a></span>
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">30 марта, 10:15</div>
        <span style="color:red">18+</span>
		<a href="/accident/Bomzh-zaderzhan-za-ubiystvo-tovarischa-trup-kotorogo-nashli-v-podvale-v-Kyshtyme_95383.html">Бомж задержан за убийство товарища, труп которого нашли в подвале в Кыштыме</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">29 марта, 17:19</div>
        
		<a href="/accident/19-yunyh-hokkeistov-otravilis-posle-obeda-v-gostinitse-v-Chelyabinske_95373.html">19 юных хоккеистов отравились после обеда в гостинице в Челябинске</a>
		
	</div>
  </section>  <div class="b-partner-news"><noindex><div id="smi2adblock_77410"><a rel="nofollow" target="_blank" href="http://smi2.net/">…</a></div><script type="text/javascript" charset="utf-8">(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="//news.smi2.ru/data/js/77410.js";b.charset="utf-8";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}());</script>

<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(960654)</script></noindex></div><div class="no-print"><script type="text/javascript"><!--// <![CDATA[
    OA_show(62);
// ]]> --></script></div></div>
<div class="g-lefts">
<div class="b-banner zone_1 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><script>$(document).ready(function() { checkZone( "1" );  });</script></div> 				<div class="s-block">
					<section class="b-topnews b-topnews_vert b-txtsl b-txtsl_vert" data-visible="2">
						<header class="b-topnews__head">
							<div class="b-topnews__h">ТОП новостей</div>
							<span class="b-txtsl__arr-rgt b-txtsl__arr-rgt_inline">
								<span class="b-reload">
									<ins>Еще</ins>
									<i class="b-reload__icon"></i>
								</span>
							</span>
						</header>
						<div class="b-txtsl__in">
  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/ChTO-DELAT-esli-kollektory-pishut-v-sotssetyah-gadosti_95425.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/vkontakte100_2.jpg" alt="ЧТО ДЕЛАТЬ, если коллекторы пишут гадости в соцсетях">
								ЧТО ДЕЛАТЬ, если коллекторы пишут гадости в соцсетях</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Straus-Garik-predskazal-kakogo-leta-zhdat-chelyabintsam_95441.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/garik_sharik100.jpg" alt="Страус Гарик предсказал, какого лета ждать челябинцам">
								Страус Гарик предсказал, какого лета ждать челябинцам</a>
                                <span class="b-topnews__ext"><a href="/society/Straus-Garik-predskazal-kakogo-leta-zhdat-chelyabintsam_95441.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/economics/Chelyabinskie-avtosalony-voshli-v-kartelnyy-sgovor-radi-kontrakta-s-pravitelstvom_95426.html">
								<img class="b-topnews__img" src="/netcat_files/84/35/kartel_100.jpg" alt="Челябинские автосалоны вошли в картельный сговор ради контракта с правительством">
								Челябинские автосалоны вошли в картельный сговор ради контракта с правительством</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Snegopad-vdohnovil-zhiteley-Chelyabinska-na-neobychnye-izvayaniya_95397.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/snegoviki100.jpg" alt="Мартовский снегопад вдохновил жителей Челябинска на необычные изваяния">
								Мартовский снегопад вдохновил жителей Челябинска на необычные изваяния</a>
                                <span class="b-topnews__ext"><a href="/society/Snegopad-vdohnovil-zhiteley-Chelyabinska-na-neobychnye-izvayaniya_95397.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Slomat-mozhno-lyubogo-Master-rukopashnogo-boya--o-vyzhivanii-na-chelyabinskih-ulitsah_95339.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/ab100.jpg" alt="Сломать можно любого. Мастер рукопашного боя – о выживании на челябинских улицах">
								БЕЗ ПАФОСА. Сломать можно любого. Руководитель школы рукопашного боя – о выживании на челябинских улицах</a>
                                <span class="b-topnews__ext"><a href="/society/Slomat-mozhno-lyubogo-Master-rukopashnogo-boya--o-vyzhivanii-na-chelyabinskih-ulitsah_95339.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Tsenu-OSAGO-v-Chelyabinske-nuzhno-povysit-v-2-raza-RSA_95330.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/osago_novyy100_2.jpg" alt="Цену ОСАГО в Челябинске нужно повысить в 2 раза – РСА">
								Цену ОСАГО в Челябинске нужно повысить в 2 раза – РСА</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Chelyabintsy-iz-Parkovogo-2-gotovy-uzhe-sami-skinutsya-sebe-na-dorogu_95303.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/parkovyy_2_100_0.jpg" alt="Челябинцы из Паркового-2 готовы сами профинансировать строительство дороги">
								Челябинцы из Паркового-2 готовы сами профинансировать строительство дороги</a>
                                <span class="b-topnews__ext"><a href="/society/Chelyabintsy-iz-Parkovogo-2-gotovy-uzhe-sami-skinutsya-sebe-na-dorogu_95303.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Videobloger-izmeril-glubinu-yam-na-dorogah-v-tsentre-Chelyabinska_95298.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/dorogi_zamer1_100.jpg" alt="Видеоблогер измерил глубину ям на дорогах в центре Челябинска">
								Видеоблогер измерил глубину ям на дорогах в центре Челябинска</a>
                                <span class="b-topnews__ext"><a href="/society/Videobloger-izmeril-glubinu-yam-na-dorogah-v-tsentre-Chelyabinska_95298.html"><span class="b-icon b-icon_video"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/accident/Exgibitsionista-napugavshego-6-shkolnits-lovyat-v-Leninskom-rayone-Chelyabinska_95269.html">
								<img class="b-topnews__img" src="/netcat_files/1001/1001/exgib100.jpg" alt="Эксгибициониста, напугавшего 6 школьниц, ловят в Ленинском районе Челябинска">
								НУЖНА ПОМОЩЬ! Эксгибициониста, напугавшего 6 школьниц, ловят в Ленинском районе Челябинска</a>
                                <span class="b-topnews__ext"><a href="/accident/Exgibitsionista-napugavshego-6-shkolnits-lovyat-v-Leninskom-rayone-Chelyabinska_95269.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Nachinayuschih-voditeley-obyazali-ustanavlivat-opoznavatelnyy-znak_95267.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/znak_nachinayuschiy100.jpg" alt="Начинающих водителей обязали устанавливать опознавательный знак">
								Начинающих водителей обязали устанавливать опознавательный знак</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/ChTO-DELAT-chtoby-sluchayno-ne-kupit-poddelnyy-polis-OSAGO_95158.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/osago100_12.jpg" alt="ЧТО ДЕЛАТЬ, чтобы случайно не купить поддельный полис ОСАГО">
								ЧТО ДЕЛАТЬ, чтобы случайно не купить поддельный полис ОСАГО</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/ChTO-DELAT-esli-v-seme-est-bolnoy-tuberkulezom_95250.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/tuberkulez100.jpg" alt="ЧТО ДЕЛАТЬ, если в семье есть больной туберкулезом">
								ЧТО ДЕЛАТЬ, если в семье есть больной туберкулезом</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Studenty-Chelyabinska-prisoedinyatsya-k-fleshmobu-v-podderzhku-Yulii-Samoylovoy_95193.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/samoylova100.jpg" alt="Студенты Челябинска присоединятся к флешмобу в поддержку Юлии Самойловой">
								Студенты Челябинска присоединятся к флешмобу в поддержку Юлии Самойловой</a>
                                <span class="b-topnews__ext"><a href="/society/Studenty-Chelyabinska-prisoedinyatsya-k-fleshmobu-v-podderzhku-Yulii-Samoylovoy_95193.html"><span class="b-icon b-icon_video"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Polety-vo-sne-i-nayavu-Kak-vyrvatsya-iz-rutiny-i-stat-pokoritelem-neba_94744.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/para100_2.jpg" alt="Полеты во сне и наяву. Как вырваться из рутины и стать покорителем неба">
								БЕЗ ПАФОСА. Полеты во сне и наяву. Как вырваться из рутины и стать покорителем неба</a>
                                <span class="b-topnews__ext"><a href="/society/Polety-vo-sne-i-nayavu-Kak-vyrvatsya-iz-rutiny-i-stat-pokoritelem-neba_94744.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Uscherb-po-OSAGO-budut-vozmeschat-remontom_95183.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/osago100_13.jpg" alt="Ущерб по ОСАГО будут возмещать ремонтом">
								Ущерб по ОСАГО будут возмещать ремонтом</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Chelyabinskuyu-publiku-shokiroval-5-letniy-pianist-virtuoz_95138.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/mysin100.jpg" alt="Челябинскую публику шокировал 5-летний пианист-виртуоз">
								Челябинскую публику шокировал 5-летний пианист-виртуоз</a>
                                <span class="b-topnews__ext"><a href="/society/Chelyabinskuyu-publiku-shokiroval-5-letniy-pianist-virtuoz_95138.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

 <div id='message64-95425' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95425'></div><div id='message64-95441' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95441'></div><div id='message64-95426' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95426'></div><div id='message64-95397' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95397'></div><div id='message64-95339' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95339'></div><div id='message64-95330' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95330'></div><div id='message64-95303' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95303'></div><div id='message64-95298' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95298'></div><div id='message64-95269' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95269'></div><div id='message64-95267' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95267'></div><div id='message64-95158' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95158'></div><div id='message64-95250' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95250'></div><div id='message64-95193' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95193'></div><div id='message64-94744' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #94744'></div><div id='message64-95183' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95183'></div><div id='message64-95138' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95138'></div> 						</div>
					</section>
				</div>
 <div class="b-banner zone_54 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(54);
// ]]> --></script><script>$(document).ready(function() { checkZone( "54" );  });</script></div> 
				<section class="b-mblock b-mblock_grey b-reloaded" data-url="/news/?isNaked=1&nc_ctpl=145&recNum=2" data-offset="2">
					<header class="b-mblock__head">
						<div class="b-mblock__h">Сейчас читают</div>
					</header>
					<div class="b-mblock__in b-reloaded__cnt">
  						<article class="b-article b-article_light clearfix" data-views="177">
							<a href="/accident/V-Korkino-nasmert-zamerzla-12-letnyaya-devochka_95468.html">В Коркино насмерть замерзла 12-летняя школьница</a>
							
							<div class="b-article__meta">
								<span class="b-article__date">сегодня, 18:27</span>
								<span class="b-article__part"><a href="/accident/">Происшествия</a></span>
							</div>
						</article>
  						<article class="b-article b-article_light clearfix" data-views="1142">
							<a href="/society/Povyshenie-pensiy-s-1-aprelya-2017-komu-i-naskolko_95455.html">Повышение пенсий с 1 апреля 2017 – кому и насколько</a>
							
							<div class="b-article__meta">
								<span class="b-article__date">вчера, 10:27</span>
								<span class="b-article__part"><a href="/society/">Общество</a></span>
							</div>
						</article>
  
					</div>
					<footer class="b-mblock__foot">
                        <a href="#" class="b-reload b-prev hidden g-lefts_left">
                            &#8592;
                            <ins>Назад</ins>
						</a>
                        <a href="#" class="b-reload">
							<ins>Еще</ins>
							<i class="b-reload__icon"></i>
						</a>
					</footer>
				</section>
 
</div>

<div class="g-rights"><div class="b-banner zone_61 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(61);
// ]]> --></script><script>$(document).ready(function() { checkZone( "61" );  });</script></div> 				<section class="b-ablock">
					<header class="b-ablock__head ">
						<div class="b-ablock__h">Новости компаний</div>
					</header>  					<article class="b-announce">
						<a href="/economics/Energetiki-obespechili-ulichnoe-osveschenie-poselka-v-Verhnem-Ufalee_95449.html"><img class="b-announce__img round" src="/netcat_files/84/35/elektrichestvo_100_19.jpg">Энергетики обеспечили уличное освещение поселка в Верхнем Уфалее</a>
					</article>
  					<footer class="b-ablock__foot">
						<a href="/partners/" class="b-ablock__all-link"><ins>Все новости</ins> &#8594;</a>
					</footer>
				</section>
 <div class="b-banner zone_19 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(19);
// ]]> --></script><script>$(document).ready(function() { checkZone( "19" );  });</script></div> 				<section class="b-ablock">
					<header class="b-ablock__head ">
						<div class="b-ablock__h">без пафоса</div>
					</header>  					<article class="b-announce">
						<a href="/society/Slomat-mozhno-lyubogo-Master-rukopashnogo-boya--o-vyzhivanii-na-chelyabinskih-ulitsah_95339.html"><img class="b-announce__img round" src="/netcat_files/83/34/ab100.jpg">Сломать можно любого. Мастер рукопашного боя – о выживании на челябинских улицах</a>
					</article>
  					<article class="b-announce">
						<a href="/society/Polety-vo-sne-i-nayavu-Kak-vyrvatsya-iz-rutiny-i-stat-pokoritelem-neba_94744.html"><img class="b-announce__img round" src="/netcat_files/83/34/para100_2.jpg">Полеты во сне и наяву. Как вырваться из рутины и стать покорителем неба</a>
					</article>
  					<footer class="b-ablock__foot">
						<a href="/tags/%D0%B1%D0%B5%D0%B7+%D0%BF%D0%B0%D1%84%D0%BE%D1%81%D0%B0" class="b-ablock__all-link"><ins>Все новости</ins> &#8594;</a>
					</footer>
				</section>
 <div class="b-banner zone_32 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(32);
// ]]> --></script><script>$(document).ready(function() { checkZone( "32" );  });</script></div> 				<section class="b-ablock">
					<header class="b-ablock__head ">
						<div class="b-ablock__h">Интервью</div>
					</header>  					<article class="b-announce">
						<a href="/interview/Kinolog-Nikita-Sytin-chelyabinskie-sobaki-spasateli-uspeshno-sdali-ekzamen-na-gore-Zyuratkul_95120.html"><img class="b-announce__img round" src="/netcat_files/86/37/sobaka100.jpg">Кинолог Никита Сытин: Челябинские собаки-спасатели успешно сдали экзамен на горе Зюраткуль</a>
					</article>
  					<article class="b-announce">
						<a href="/interview/Olga-Ryseva--o-novovvedeniyah-v-sfere-registratsii-i-ucheta-nalogoplatelschikov_94006.html"><img class="b-announce__img round" src="/netcat_files/86/37/Ryseva_UFNS100.jpg">Ольга Рысева – о нововведениях в сфере регистрации и учета налогоплательщиков</a>
					</article>
  					<footer class="b-ablock__foot">
						<a href="/interview/" class="b-ablock__all-link"><ins>Все интервью</ins> &#8594;</a>
					</footer>
				</section>
 <div class="b-banner zone_34 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(34);
// ]]> --></script><script>$(document).ready(function() { checkZone( "34" );  });</script></div>	<section class="b-ablock poll_box">
		<header class="b-ablock__head" style="background-color:#990033">
			<div class="b-ablock__h">Опрос</div>
		</header>
		<div>
			<h4 class="poll_header">Как Вы приумножаете свои деньги?</h4>
			<div class="poll_content"></div>
		</div>
	</section>
	<script type="text/javascript">
		pollInit( '/vote/vote.html', $('.poll_box'), $('.poll_content'), 67, 177 );
	</script>
<div id="vk_groups" class="b-sblock"></div><script type="text/javascript">VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "290"}, 39967965);</script><div id="ok_group_widget"></div><script>!function(e,f,b,a){var c=e.createElement("script");c.src="//connect.ok.ru/connect.js";c.onload=c.onreadystatechange=function(){if(!this.readyState||this.readyState=="loaded"||this.readyState=="complete"){if(!this.executed){this.executed=true;setTimeout(function(){OK.CONNECT.insertGroupWidget(f,b,a)},0)}}};e.documentElement.appendChild(c)}(document,"ok_group_widget","51859594543307","{width:240,height:335}");</script><div class="b-banner zone_14 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(14);
// ]]> --></script><script>$(document).ready(function() { checkZone( "14" );  });</script></div></div>
</div>
		<footer class="m-center b-footer">
			<div class="jblocks">
				<nav class="b-footer__bl">
					<h2>Агентство новостей «Доступ»</h2>
					<ul class="b-footlinks">
						<li><a href="/about/info/" class="b-footlinks__link">О проекте</a></li>
						<li><a href="/about/adv/" class="b-footlinks__link b-footlinks__link_red">Реклама на сайте</a></li>
						<li><a href="/info/" class="b-footlinks__link">Идеи и предложения</a></li>
						<li><a href="/info/" class="b-footlinks__link">Вопросы по работе сайта</a></li>
						<li><a href="/about/contacts/" class="b-footlinks__link">Контакты</a></li>
					</ul>
					<div><a href="//m.dostup1.ru" data-domain="dostup1.ru" class="mobile">Мобильная версия</a></div>
				</nav>
				<nav class="b-footer__bl">
					<h2>Разделы</h2>
					<ul class="b-footlinks"><li><a href="/central/" class="b-footlinks__link">Главное</a></li><li><a href="/interview/" class="b-footlinks__link">Интервью</a></li><li><a href="/society/" class="b-footlinks__link">Общество</a></li><li><a href="/accident/" class="b-footlinks__link">Проиcшествия</a></li><li><a href="/politics/" class="b-footlinks__link">Политика</a></li><li><a href="/economics/" class="b-footlinks__link">Экономика</a></li><li><a href="/finance/" class="b-footlinks__link">Финансы</a></li><li><a href="/medicine/" class="b-footlinks__link">Медицина</a></li></ul>
					<ul class="b-footlinks">
						<li><a href="/central/" class="b-footlinks__link">ТОП новостей</a></li>
						<li><a href="/greeting/" class="b-footlinks__link">Поздравления</a></li>
						<li><a href="/directaccess/" class="b-footlinks__link">Прямой доступ</a></li>
						<li><a href="/photo/" class="b-footlinks__link">Фотодоступ</a></li>
						<li><a href="/video/" class="b-footlinks__link">Видео</a></li>
						<li><a href="/comment/" class="b-footlinks__link">Комментарии</a></li>
						<li><a href="/partners/" class="b-footlinks__link">Новости партнеров</a></li>
						<li><a href="/calendar/" class="b-footlinks__link">Календарь событий</a></li>
						<li><a href="/health/" class="b-footlinks__link">Цены в аптеках<br/>Челябинска </a></li>
					</ul>
				</nav>
				<div class="b-footer__bl">
					<h2>Присоединяйтесь</h2>
					<ul class="b-footlinks b-footlinks_icons">
						<li><a href="https://vk.com/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_vk"></span> Вконтакте</a></li>
						<li><a href="https://www.odnoklassniki.ru/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_ok"></span> Одноклассники</a></li>
						<li><a href="https://www.facebook.com/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_fb"></span> Facebook</a></li>
						<li><a href="https://twitter.com/dostup1ru" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_twee"></span> Twitter</a></li>
						<li><a href="/rss/" class="b-footlinks__link"><span class="b-footlinks__i b-icon b-icon_rss"></span> RSS</a></li>
						<li><a href="https://www.youtube.com/user/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_yt"></span> YouTube</a></li>
						<li><form class="b-msubscribe popup-btn" data-popup="reg-popup" action="/user/modify/" method="post"><h2 style="font-size:14px;"><a href="/user/modify/" class="popup-btn" data-popup="reg-popup"><b>Подписаться<br> на новости</b></a></h2>
                        <input type="hidden" value="1" name="posting"><input type="hidden" value="1" name="f_Subscription"><input type="text" name="f_Email" class="b-msubscribe__input" title="Рассылка по почте" placeholder="Рассылка по почте" value="">
						<button type="submit" class="b-msubscribe__submit"></button></form></li>
					</ul>
				</div>
				<div class="b-footer__bl">
					<article class="b-footer__txt">
						<p>&copy; 2008&ndash;2017 Агентство новостей &laquo;Доступ&raquo;. Новости Челябинска и Челябинской области.<br />При полном или частичном использовании материалов гиперссылка на <a href="https://dostup1.ru/">АН &laquo;Доступ&raquo;</a> обязательна.<br/>Редакция не несет ответственности за достоверность информации, опубликованной в рекламных объявлениях.</p>
					</article>
					
				</div>
			</div>
			<div class="b-footer__coutners"><noindex>
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?18.6" border="0" width="88" height="31" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"/></a><!--/LiveInternet-->

<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/2014083.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?2014083" target="_blank"><img
src="https://hit32.hotlog.ru/cgi-bin/hotlog/count?s=2014083&amp;im=305" border="0"
alt="HotLog"></a>
</noscript>
<!-- /HotLog -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2138534">
<img src="//top-fwz1.mail.ru/counter?id=2138534;t=616;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter3889984 = new Ya.Metrika({ id:3889984, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/3889984" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<div class="orphus"><script type="text/javascript" src="/js/orphus/orphus.js"></script> <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus/orphus.gif" border="0" width="88" height="31"></a></div>

</noindex></div>
		</footer>
	</div>
    <div class="b-popup b-popup_middle" id="auth-popup" style="height:165px;">
		<span class="b-popup__close"></span>
		<div class="b-popup__in"></div>
	</div>

    <div class="b-popup b-popup_small" id="reg-popup">
		<span class="b-popup__close"></span>
		<div class="b-popup__in">
			<div class="b-popup__h">Подписка на новости</div>
			<div class="b-iform">
				<form class="b-iform__form" action="/netcat/add.php" method="post">
					<input type="hidden" value="1" name="catalogue">
					<input type="hidden" value="75" name="cc">
					<input type="hidden" value="124" name="sub">
					<input type="hidden" value="1" name="posting">
					<input type="hidden" value="" name="requestedurl">
					<input type="hidden" value="1" name="f_Subscription">
					<input type="hidden" value="1" name="quickreg">
					<div class="b-iform__field">
						<label class="b-iform__label">Ваше имя</label>
						<span class="b-iform__input b-iform__input_full">
							<input name="f_ ForumName" data-required="1">
						</span>
					</div>
					<div class="b-iform__field">
						<label class="b-iform__label">E-mail</label>
						<span class="b-iform__input b-iform__input_full">
							<input name="f_Email" data-required="1">
						</span>
					</div>
					<div class="b-iform__field">
						<button class="b-iform__submit" type="submit">Подписаться</button>
					</div>
				</form>
			</div>
		</div>
	</div>
    <div class="b-popup" id="send-news-popup">
		<span class="b-popup__close"></span>
		<div class="b-popup__in">
			<div class="b-popup__h">Прислать новость</div>
		</div>
	</div><div class="b-banner centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(56);
// ]]> --></script></div><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESNG9hz07jOrKv4/qWh12TPCELcvHBOipz*DE44kxi0evQrfigYD7QIbLbf7Ioon2dVIQGd7CI*bX84J9EEKJAQibZ4x8JA4MCq6vPrP84xJ31cPgsJdpYqU5bDmK0Uu6qqFYqXXIkyuVhun8CXf*uMhLBlYJCltfi3r939ICGs-';</script><script async src=\"https://cdn.onthe.io/io.js/SnXssYoqwtK5\"></script> 
</body>
</html>
</html>