<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="ru-RU">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Автоподставщика отдадут под суд за обман челябинцев на 3 млн | Общество</title><meta name="description" content="Автоподставщика отдадут под суд за обман челябинцев на 3 млн">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/" />
<link rel="stylesheet" href="/1374985920/css/normalize.css">
<link rel="stylesheet" href="/1484507987/css/2013.css">
<script src="//yandex.st/modernizr/2.6.2/modernizr.min.js"></script>
<script src="//yandex.st/jquery/1.9.1/jquery.min.js"></script>
<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
<script src="/js/jquery.maskedinput.min.js"></script>
<script src="/1447354037/js/plugins.js"></script>
<script src="/1447357562/js/tools.js"></script>
<script src="/1469453779/js/main.js"></script>
<script type="text/javascript">var OA_source = 'society';</script>
<script type="text/javascript" src="//ox.dostup1.ru/www/delivery/spcjs.php?id=1&amp;charset=UTF-8"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?79"></script>
<link href="https://dostup1.ru/society/Avtopodstavschika-otdadut-pod-sud-za-obman-chelyabintsev-na-3-mln_93892.html" rel="canonical" />
<meta name="mrc__share_title" content="Мастера автоподставы отдадут под суд за обман челябинцев на 3 млн" /><meta name="mrc__share_description" content="Житель Калининградской области вместе с подельниками бросался под колеса иномарок, после чего вымогал деньги с водителей за якобы разбитые дорогие часы." />
<meta property="og:site_name" content="Агентство новостей &laquo;Доступ&raquo;"/> 
<meta property="og:title" content="Мастера автоподставы отдадут под суд за обман челябинцев на 3 млн"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Житель Калининградской области вместе с подельниками бросался под колеса иномарок, после чего вымогал деньги с водителей за якобы разбитые дорогие часы."/>
<meta property="og:image" content="https://dostup1.ru/netcat_files/83/34/naruchniki200_20.jpg"/>
<meta property="og:url" content="https://dostup1.ru/society/Avtopodstavschika-otdadut-pod-sud-za-obman-chelyabintsev-na-3-mln_93892.html"/>
<meta property="fb:app_id" content="248790801866868" />

<script src="/1456750989/js/share.js" type="text/javascript"></script>
<meta name="keywords" content="новости челябинска, мошенничество, опг, новости калининграда, дорожные бандиты, новости челябинской области, автоподстава, новости челябинска, новости челябинской области, доступ, новости сегодня, экономика, политика, происшествия, события, доступ 1, новости челябинска, мошенничество, опг, новости калининграда, дорожные бандиты"><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6734330-1']);
  _gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);
  _gaq.push(['_addOrganic', 'go.mail.ru', 'q']);
  _gaq.push(['_addOrganic', 'nigma.ru', 's']);
  _gaq.push(['_addOrganic', 'webalta.ru', 'q']);
  _gaq.push(['_addOrganic', 'aport.ru', 'r']);
  _gaq.push(['_addOrganic', 'poisk.ru', 'text']);
  _gaq.push(['_addOrganic', 'quintura.ru', 'request']);
  _gaq.push(['_addOrganic', 'search.qip.ru', 'query']);
  _gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);
  _gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script language="javascript" type="text/javascript" src="/js/ga_social_tracking.js"></script>
<script>
	(function(){
		var twitterWidgets = document.createElement('script');
		twitterWidgets.type = 'text/javascript';
		twitterWidgets.async = true;
		twitterWidgets.src = '//platform.twitter.com/widgets.js';

		// Setup a callback to track once the script loads.
		twitterWidgets.onload = _ga.trackTwitter;

		document.getElementsByTagName('head')[0].appendChild(twitterWidgets);
	})();

	<!-- BEGIN SiteCTRL Script -->
	if(document.location.protocol=='http:') {
		var Tynt=Tynt||[];Tynt.push('c0Syi6U4Sr5j7Qacwqm_6r');
		(function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	<!-- END SiteCTRL Script -->
</script>

</head>
<body><noindex><div style="display:none; height:0">
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2138534", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2138534;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) +  ";" +Math.random();</script><!--/LiveInternet-->

</div></noindex>
	<div class="g-wrap clearfix">
		<div class="scrollup hidden"><i class="up"></i><span>Наверх</span></div>
		<div class="b-banner b-banner_single centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(30);
// ]]> --></script></div>
		<header class="b-header">
			<div class="b-topline jblocks">
				<span class="b-topline__bl b-topline__bl_dt">Вт, 31.01.2017, 20:08</span>
				<span class="b-topline__bl b-topline__bl_age">18+</span>
				<div id="weather"><span class="weather_city"></span><span class="weather_icon"></span><span class="weather_temp"></span></div><div class="weather_city_list_box"><ul class="weather_city_list"><li data-city="1">Агаповка</li><li data-city="2">Аджигардак</li><li data-city="3">Аргаяш</li><li data-city="4">Атамановский</li><li data-city="5">Аша</li><li data-city="6">Бакал</li><li data-city="7">Бердяуш</li><li data-city="8">Бреды</li><li data-city="9">Варна</li><li data-city="10">Верхнеуральск</li><li data-city="11">Верхний Уфалей</li><li data-city="12">Вишневогорск</li><li data-city="13">Долгодеревенское</li><li data-city="14">Еманжелинск</li><li data-city="15">Еткуль</li><li data-city="16">Завьялиха</li><li data-city="17">Златоуст</li><li data-city="18">Карабаш</li><li data-city="19">Карталы</li><li data-city="20">Касли</li><li data-city="21">Катав-Ивановск</li><li data-city="22">Кизильское</li><li data-city="23">Коелга</li><li data-city="24">Копейск</li><li data-city="25">Коркино</li><li data-city="26">Кунашак</li><li data-city="27">Куса</li><li data-city="28">Кыштым</li><li data-city="29">Магнитогорск</li><li data-city="30">Миасс</li><li data-city="31">Миасское</li><li data-city="32">Миньяр</li><li data-city="33">Неплюевка</li><li data-city="34">Нязепетровск</li><li data-city="35">Озерск</li><li data-city="36">Октябрьское</li><li data-city="37">Пласт</li><li data-city="38">Сатка</li><li data-city="39">Сим</li><li data-city="40">Снежинск</li><li data-city="41">Сыростан</li><li data-city="42">Трехгорный</li><li data-city="43">Троицк</li><li data-city="44">Увельский</li><li data-city="45">Уйское</li><li data-city="46">Усть-Катав</li><li data-city="47">Фершампенуаз</li><li data-city="48">Чебаркуль</li><li data-city="49">Челябинск</li><li data-city="50">Чесма</li><li data-city="51">Южноуральск</li><li data-city="52">Юрюзань</li></ul></div>
				<nav class="b-topline__bl b-topline__bl_links">
					<a href="/about/adv/" class="b-topline__link">Реклама на сайте</a>
					<a href="/about/info/" class="b-topline__link">О проекте</a>
					<a href="#" class="b-topline__link popup-btn" data-popup="send-news-popup">Прислать новость</a>
				</nav>
				<div class="b-topline__bl b-topline__bl_soclinks">
					<a href="//m.dostup1.ru/society/Avtopodstavschika-otdadut-pod-sud-za-obman-chelyabintsev-na-3-mln_93892.html" data-domain="dostup1.ru" class="b-topline__link b-topline__link_soc mobile" title="Мобильная версия">
						<span class="b-icon b-icon_mobile"></span>
					</a>
					<a href="https://vk.com/dostup1" class="b-topline__link b-topline__link_soc" title="ВКонтакте" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_vk"></span>
					</a>
					<a href="https://www.odnoklassniki.ru/dostup1"  class="b-topline__link b-topline__link_soc" title="Одноклассники" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_ok"></span>
					</a>
					<a href="https://www.facebook.com/dostup1" class="b-topline__link b-topline__link_soc" title="Facebook" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_fb"></span>
					</a>
					<a href="https://twitter.com/dostup1ru" class="b-topline__link b-topline__link_soc" title="Twitter" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_twee"></span>
					</a>
					<a href="/rss/" class="b-topline__link b-topline__link_soc" title="RSS" target="_blank">
						<span class="b-icon b-icon_rss"></span>
					</a>
					<a href="https://www.yandex.ru/?add=2042&from=promocode" class="b-topline__link b-topline__link_soc" title="Добавить виджет на Яндекс" target="_blank">
						<span class="b-icon b-icon_ya"></span>
					</a>
				</div>
				<div class="b-topline__bl b-topline__bl_search">
					<form class="b-msearch" action="/search/" method="get">
						<input type="text" name="text" class="b-msearch__input" placeholder="Поиск в новостях">
						<button type="submit" class="b-msearch__submit"></button>
					</form>
				</div>
			</div>
			<div class="b-headline jblocks">
				<div class="b-headline__bl b-headline__bl_logo">
					<a href="/" class="jblocks">
						<img src="/img/logo.png" alt="Агентство новостей Доступ 1"><span>Новости Челябинска и области</span>
					</a>
				</div>
                <noindex>
				<div class="b-headline__bl b-headline__bl_banner"><div>
					<script type="text/javascript"><!--// <![CDATA[
    OA_show(46);
// ]]> --></script>
				</div></div>
				<div class="b-headline__bl b-headline__bl_banner"><div>
					<script type="text/javascript"><!--// <![CDATA[
    OA_show(47);
// ]]> --></script>
				</div></div>
				<div class="b-headline__bl b-headline__bl_banner"><div>
					<script type="text/javascript"><!--// <![CDATA[
    OA_show(48);
// ]]> --></script>
				</div></div>
                </noindex>
			</div>
		</header>
		<nav class="b-mainmenu">
			<ul class="b-mainmenu__in"><li class="b-mainmenu__item"><a href="/dostupplus/">Доступ+<ins class="b-mainmenu__icon b-mainmenu__icon_dostupplus"></ins></a></li><li class="b-mainmenu__item b-mainmenu__item_active"><a href="/society/">Общество<ins class="b-mainmenu__icon b-mainmenu__icon_society"></ins></a></li><li class="b-mainmenu__item"><a href="/accident/">Происшествия<ins class="b-mainmenu__icon b-mainmenu__icon_accident"></ins></a></li><li class="b-mainmenu__item"><a href="/politics/">Политика<ins class="b-mainmenu__icon b-mainmenu__icon_politics"></ins></a></li><li class="b-mainmenu__item"><a href="/economics/">Экономика<ins class="b-mainmenu__icon b-mainmenu__icon_economics"></ins></a></li><li class="b-mainmenu__item"><a href="/finance/">Финансы<ins class="b-mainmenu__icon b-mainmenu__icon_finance"></ins></a></li><li class="b-mainmenu__item"><a href="/interview/">Интервью<ins class="b-mainmenu__icon b-mainmenu__icon_interview"></ins></a></li><li class="b-mainmenu__item"><a href="/medicine/">Медицина<ins class="b-mainmenu__icon b-mainmenu__icon_medicine"></ins></a></li><li class="b-mainmenu__item"><a href="/job/">Поиск работы<ins class="b-mainmenu__icon b-mainmenu__icon_job"></ins></a></li><li class="b-mainmenu__item"><a href="/health/">Поиск лекарств<ins class="b-mainmenu__icon b-mainmenu__icon_drugs"></ins></a></li></ul>
		</nav>
		<div class="m-center">

	<div class="g-leftw">

<script type="text/javascript" src="/society/Avtopodstavschika-otdadut-pod-sud-za-obman-chelyabintsev-na-3-mln_93892.html?isNaked=1&jsv=1"></script>
<div class="b-breadcrumbs">
	<a href="/" class="b-breadcrumbs__link">Главная</a>
	&#8594;
	<a href="/society/">Общество</a>
</div>
<div class="b-banner centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(28);
// ]]> --></script></div>
<article class="b-content">
	<header class="b-content__head">
		<div class="b-content__ctrl">
			<span class="b-content__btn b-icon b-icon_print" data-action="print" title="Распечатать"></span>
			<span class="b-content__btn b-icon b-icon_large" data-action="incFont" title="Увеличить шрифт"></span>
			<span class="b-content__btn b-icon b-icon_small" data-action="decFont" title="Уменьшить шрифт"></span>
		</div>
		<span class="b-content__logoprint m-print"><img src="/img/logoprint.png" alt="Агентство новостей Доступ 1"></span>
		<span class="b-content__date">31 января 2017 года, 18:27</span>
		<h1 class="b-content_h">Мастера автоподставы отдадут под суд за обман челябинцев на 3 млн</h1>
<div class="no-print ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,delicious,digg,evernote,lj,pocket,qzone,renren,sinaWeibo,surfingbird,tencentWeibo,tumblr,viber,whatsapp" data-limit="6" data-counter=""></div><br />
	<div class="b-content__watermark">ЧЕЛЯБИНСК, АН "Доступ"</div>

	<p style="text-align: justify;">В Челябинске будут судить жителя Калининградской области, который вместе с подельниками выманивал деньги у водителей, бросаясь под колеса их иномарок, &ndash; жертвы отдали мошенникам более 3 млн рублей, передает корреспондент Агентства новостей &laquo;Доступ&raquo; со ссылкой на пресс-службу СУ СКР по Челябинской области.</p>
<p style="text-align: justify;">В течение 2013-2014 годов мужчины под видом пешеходов имитировали ДТП, заставляя автомобилистов думать, что они их сбили. Представляясь сотрудниками правоохранительных органов, аферисты убеждали водителей, что те виноваты в аварии плюс разбили их дорогостоящие часы. Под психологическим давлением челябинцы отдавали обманщикам крупные суммы, надеясь &laquo;уладить ситуацию&raquo;.</p>
<p style="text-align: justify;">Один из таких случаев был описан в <a href="https://dostup1.ru/accident/Moshennik-razvel-voditelya-pensionera-na-200-tys-rubley.html" target="_blank">материале Агентства новостей &laquo;Доступ&raquo; за ноябрь 2013 года</a>. Тогда потерпевший отдал злоумышленникам 200 тыс. рублей. Действия мошенников попали на камеру наружного наблюдения.</p>
<p style="text-align: center;"><iframe src="//vk.com/video_ext.php?oid=-39967965&amp;id=166998846&amp;hash=02883f46340df48a&amp;hd=1" width="640" height="360" frameborder="0" allowfullscreen=""></iframe></p>
<p style="text-align: justify;">После очередного имитированного ДТП несостоявшаяся жертва &ndash; водитель иномарки &ndash; обратился в правоохранительные органы. &laquo;В ходе расследования уголовного дела следователями СК установлены шесть местных жителей, у которых обвиняемые путем обмана похитили денежные средства на сумму около 3 млн рублей. Следователями СК наложен арест на квартиру одного из обвиняемых и дорогостоящий автомобиль для обеспечения требований потерпевших по полному возмещению ущерба, причиненного преступными действиями&raquo;, &ndash; говорится в официальном сообщении.</p>
<p style="text-align: justify;">Ранее суд <a href="https://dostup1.ru/society/Chleny-OPG-dobyli-bolee-3-mln-rubley-brosayas-pod-kolesa-inomarok-v-Chelyabinske_81631.html" target="_blank">вынес приговор пяти членам ОПГ</a>. Они получили от двух до семи лет лишения свободы каждый. Теперь следователи собрали доказательную базу и утвердили обвинение шестому участнику &ndash; Рустаму Хотамову, который принял участие в четырех таких авариях (мужчина два года скрывался в Калининградской области). Его будут судить по части 4 статьи 159 УК РФ (мошенничество в особо крупном размере).</p>

    
	<footer class="b-content__foot">
		<div class="b-content__copyright m-print">
			&copy; 2008&ndash;2017 Агентство новостей &laquo;Доступ&raquo;. Новости Челябинска и Челябинской области.<br />При полном или частичном использовании материалов гиперссылка на <a href="https://dostup1.ru/">АН &laquo;Доступ&raquo;</a> обязательна.<br/>Редакция не несет ответственности за достоверность информации, опубликованной в рекламных объявлениях.
		</div>
<div class="b-tags">Теги: <a href="/tags/%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE" class="b-tags__tag">мошенничество</a>, <a href="/tags/%D0%BE%D0%BF%D0%B3" class="b-tags__tag">опг</a>, <a href="/tags/%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%BD%D1%8B%D0%B5+%D0%B1%D0%B0%D0%BD%D0%B4%D0%B8%D1%82%D1%8B" class="b-tags__tag">дорожные бандиты</a>, <a href="/tags/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%87%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA%D0%B0" class="b-tags__tag">новости челябинска</a>, <a href="/tags/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%BA%D0%B0%D0%BB%D0%B8%D0%BD%D0%B8%D0%BD%D0%B3%D1%80%D0%B0%D0%B4%D0%B0" class="b-tags__tag">новости калининграда</a></div>
		<div class="shared-box">
			<div class="b-social"><script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,delicious,digg,evernote,lj,pocket,qzone,renren,sinaWeibo,surfingbird,tencentWeibo,tumblr,viber,whatsapp" data-limit="6" data-counter=""></div></div>
			<div class="subscr-box"><div class="b-subscr"><a href="/user/modify/" class="b-subscr__a popup-btn" data-popup="reg-popup"><i class="b-subscr__i b-icon"></i>Подписаться на рассылку dostup1.ru</a></div><div class="subscr__counter"><i></i><u></u><a>3 537</a></div></div>
		</div>
		<div class="no-print">
			<div class="orphus_info">Заметили опечатку в тексте? Выделите ее и нажмите Ctrl+Enter</div><div class="b-banner centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(12);
// ]]> --></script></div>

			<div id="hypercomments_widget"></div>
			<script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({widget:"Stream", widget_id: 11209, callback: function(app, init){
				  $( ".comments_disclaimer" ).show();
				}});
				(function() {
				if("HC_LOAD_INIT" in window)return;
				HC_LOAD_INIT = true;
				var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
				var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
				hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/11209/"+lang+"/widget.js";
				var s = document.getElementsByTagName("script")[0];
				s.parentNode.insertBefore(hcc, s.nextSibling);
				})();
			</script>
			<div class="comments_disclaimer">Запрещены комментарии, содержащие нецензурные выражения и противоречащие законодательству РФ.  Редакция сайта за размещенные личные мнения, сообщения, опубликованные частными лицами, ответственности не несет.</div>
		</div>
	</footer>
</article><div class="no-print"><noindex><script type="text/javascript">
yandex_partner_id = 137175;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 6;
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

<div style="margin-top:1em"><script type="text/javascript" async="true" src="https://relap.io/api/v3/similar_pages.js?token=3t4dra2tu76-LO_v&cols=3&rows=1&title=%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5"></script></div>

<div id="smi_teaser_10480"><center><a href="http://ex.24smi.info">новости</a></center></div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/d/10480.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></noindex></div><section class="b-artlinks"><h2 class="b-artlinks__h">Другие новости раздела &laquo;Общество&raquo;</h2>	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 18:21</div>
        <span style="color:red">ВНИМАНИЕ.</span>
		<a href="/society/Chelyabinskaya-filarmoniya-prodaet-abonementy-so-skidkoy-30_93889.html">Челябинская филармония продает абонементы со скидкой 30%</a>
		
	</div>
	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 18:17</div>
        <span style="color:red">18+</span>
		<a href="/society/V-Chelyabinske-parnya-osudyat-za-popytku-iznasilovaniya-i-ubiystvo-9-klassnitsy_93891.html">В Челябинске парня осудят за попытку изнасилования и убийство 9-классницы</a>
		
	</div>
	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 17:54</div>
        
		<a href="/society/Smog-zaglyanet-v-4-goroda-Yuzhnogo-Urala-na-blizhayshie-sutki_93890.html">Смог «заглянет» в 4 города Южного Урала на ближайшие сутки</a>
		
	</div>
	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 17:34</div>
        
		<a href="/society/Sotrudniki-GIBDD-s-pristavami-poymali-15-chelyabintsev-ne-oplativshih-shtrafy_93882.html">Сотрудники ГИБДД с приставами поймали 15 челябинцев, не оплативших штрафы</a>
		
	</div>
	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 17:09</div>
        
		<a href="/society/Yuzhnouralskaya-studentka-zavoevala-2-mesto-v-lyzhnoy-gonke-na-Vsemirnoy-zimney-Universiade_93885.html">Представительница ЮУрГУ завоевала 2 место в лыжной гонке на Всемирной зимней Универсиаде</a>
		
	</div>
	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 17:00</div>
        <span style="color:red">18+</span>
		<a href="/society/Osuzhden-pedofil-za-paru-chasov-napavshiy-na-3-devochek-pod-Troitskom_93887.html">Осужден педофил, за пару часов напавший на 3 девочек под Троицком</a>
		
	</div>
	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 16:57</div>
        
		<a href="/society/Emanzhelintsa-napoivshego-pivom-4-letnego-syna-zhdet-do-3-let-kolonii_93884.html">Еманжелинца, напоившего пивом 3-летнего сына, ждет колония</a>
		
	</div>
	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 16:02</div>
        
		<a href="/society/V-Magnitogorske-startoval-proekt-Schastlivyy-vozrast-dolgoletie-zdorove-molodost-dushi_93878.html">В Магнитогорске стартовал проект «Счастливый возраст: долголетие, здоровье, молодость души»</a>
		
	</div>
	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 15:54</div>
        
		<a href="/society/Politsiya-ischet-moshennika-pohitivshego-u-zhitelya-Kyshtyma-50-tys-cherez-internet_93873.html">Полиция ищет мошенника, «списавшего» 50 тыс. с карты жителя Кыштыма</a>
		
	</div>
	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 15:19</div>
        
		<a href="/society/Venskoy-kofeyne-zapretili-razmeschat-terrasu-v-istoricheskom-zdanii-Chelyabinska_93867.html">«Венской кофейне» запретили размещать террасу в историческом здании Челябинска</a>
		
	</div>
</section><div class="b-partner-news"><noindex><div id="smi2adblock_77410"><a rel="nofollow" target="_blank" href="http://smi2.net/">…</a></div><script type="text/javascript" charset="utf-8">(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="//news.smi2.ru/data/js/77410.js";b.charset="utf-8";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}());</script>

<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(960654)</script>
<br/>
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 137175;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 4;
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 1;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

<!-- <script type="text/javascript">OA_show(62);</script> --></noindex></div>

</div>

<div class="g-lefts"><div class="b-banner zone_1 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><script>$(document).ready(function() { checkZone( "1" );  });</script></div>				<div class="s-block">
					<section class="b-topnews b-topnews_vert b-txtsl b-txtsl_vert" data-visible="2">
						<header class="b-topnews__head">
							<div class="b-topnews__h">ТОП новостей</div>
							<span class="b-txtsl__arr-rgt b-txtsl__arr-rgt_inline">
								<span class="b-reload">
									<ins>Еще</ins>
									<i class="b-reload__icon"></i>
								</span>
							</span>
						</header>
						<div class="b-txtsl__in">
					<article id='message64-93846' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93846' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Rasprodazhi-v-Chelyabinske-tseny-prosto-pesnya-vmeste-s-Galamartom_93846.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/100_118.jpg" alt="Распродажи в Челябинске: цены – просто песня вместе с «Галамартом»">
								Распродажи в Челябинске: цены – просто песня вместе с «Галамартом»</a>
                                
						</p>
					</article>

					<article id='message64-93833' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93833' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/ChTO-DELAT-studentam-chtoby-besplatno-pitatsya-i-ezdit-v-munitsipalnom-transporte_93833.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/studenty100_12.jpg" alt="ЧТО ДЕЛАТЬ студентам, чтобы бесплатно питаться и ездить в муниципальном транспорте">
								ЧТО ДЕЛАТЬ малообеспеченным студентам, чтобы бесплатно питаться и ездить в муниципальном транспорте</a>
                                
						</p>
					</article>

					<article id='message64-93790' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93790' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/accident/Sostavlen-fotorobot-pedofila-napavshego-na-8-letnyuyu-chelyabinku-v-podezde_93790.html">
								<img class="b-topnews__img" src="/netcat_files/1001/1001/kalinina_pedofil100.jpg" alt="Составлен фоторобот педофила, напавшего на 8-летнюю челябинку в подъезде">
								Составлен фоторобот педофила, напавшего на 8-летнюю челябинку в подъезде</a>
                                <span class="b-topnews__ext"><a href="/accident/Sostavlen-fotorobot-pedofila-napavshego-na-8-letnyuyu-chelyabinku-v-podezde_93790.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

					<article id='message64-93684' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93684' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Samovar-iz-beresty-Mastera-iz-Zlatousta-rasskazali-o-vozrozhdenii-traditsionnogo-remesla_93684.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/beresta100.jpg" alt="Самовар из… бересты. Мастера из Златоуста рассказали о возрождении старинного ремесла">
								БЕЗ ПАФОСА. Самовар из… бересты. Мастера из Златоуста рассказали о возрождении старинного ремесла</a>
                                
						</p>
					</article>

					<article id='message64-93695' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93695' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/accident/Tsyganka-vorovka-pronikaet-v-kvartiry-chelyabintsev-privyazyvayas-k-ih-detyam_93695.html">
								<img class="b-topnews__img" src="/netcat_files/1001/1001/den_ki_v_koshelechke100_1.jpg" alt="Цыганка-воровка проникает в квартиры челябинцев, привязываясь к их детям">
								Цыганка-воровка проникает в квартиры челябинцев, привязываясь к их детям</a>
                                
						</p>
					</article>

					<article id='message64-93640' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93640' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Delfin-privezet-v-Chelyabinsk-spetsialnuyu-programmu_93640.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/del_fin100_0.jpg" alt="Дельфин везет в Челябинск специальную программу">
								Дельфин везет в Челябинск специальную программу</a>
                                
						</p>
					</article>

					<article id='message64-93539' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93539' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/ChTO-DELAT-dlya-effektivnogo-poiska-raboty-na-gosuslugi-ru_93539.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/rabota100_6.jpg" alt="ЧТО ДЕЛАТЬ для эффективного поиска работы на gosuslugi.ru">
								ЧТО ДЕЛАТЬ для эффективного поиска работы на gosuslugi.ru</a>
                                
						</p>
					</article>

					<article id='message64-93544' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93544' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Hor-Turetskogo-otmetit-v-Chelyabinske-svoe-25-letie_93544.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/hor100_12.jpg" alt="Хор Турецкого отметит в Челябинске свое 25-летие">
								Хор Турецкого отметит в Челябинске свое 25-летие</a>
                                
						</p>
					</article>

					<article id='message64-93481' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93481' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Sozdat-glyukofon-i-ochistit-soznanie-Frezerovschik-iz-Chelyabinska-nashel-svoy-put-k-meditatsii_93481.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/hang100.jpg" alt="Создать глюкофон и очистить сознание. Фрезеровщик из Челябинска нашел свой путь к медитации">
								БЕЗ ПАФОСА. Создать глюкофон и очистить сознание. Фрезеровщик из Челябинска нашел свой путь к медитации</a>
                                <span class="b-topnews__ext"><a href="/society/Sozdat-glyukofon-i-ochistit-soznanie-Frezerovschik-iz-Chelyabinska-nashel-svoy-put-k-meditatsii_93481.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

					<article id='message64-93471' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93471' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Anita-Tsoy-priglashaet-chelyabintsev-na-svoe-yubileynoe-shou_93471.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/anita100.jpg" alt="Анита Цой приглашает челябинцев на свое юбилейное шоу">
								Анита Цой приглашает челябинцев на свое юбилейное шоу</a>
                                
						</p>
					</article>

					<article id='message64-93299' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93299' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/ChTO-DELAT-chtoby-pereplanirovka-kvartiry-ne-obernulas-mnogotysyachnym-shtrafom_93299.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/pereplanirovka100_0.jpg" alt="ЧТО ДЕЛАТЬ, чтобы перепланировка квартиры не обернулась многотысячным штрафом">
								ЧТО ДЕЛАТЬ, чтобы перепланировка квартиры не обернулась многотысячным штрафом</a>
                                
						</p>
					</article>

					<article id='message64-93215' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93215' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/ChTO-DELAT-srazu-zhe-posle-togo-kak-vy-popali-v-avariyu_93215.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/dtp100_2.jpg" alt="ЧТО ДЕЛАТЬ сразу же после того, как вы попали в аварию">
								ЧТО ДЕЛАТЬ сразу же после того, как вы попали в аварию</a>
                                
						</p>
					</article>

					<article id='message64-93312' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93312' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Zoozaschitniki-prizyvayut-yuzhnouraltsev-podarit-novogodnie-elki-zhivotnym-dlya-popolneniya-vitaminov_93312.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/elki100_3.jpg" alt="Зоозащитники просят южноуральцев не выбрасывать новогодние елки, а подарить их животным">
								Зоозащитники просят южноуральцев не выбрасывать новогодние елки, а подарить их животным</a>
                                
						</p>
					</article>

					<article id='message64-93303' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93303' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/VEDROhendzh-iz-5-avtomobiley-poyavilsya-na-trasse-v-Chelyabinskoy-oblasti_93303.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/magnitka100_8.jpg" alt="«ВЕДРОхендж» из 5 автомобилей появился на трассе в Челябинской области">
								«ВЕДРОхендж» из 5 автомобилей появился на трассе в Челябинской области</a>
                                <span class="b-topnews__ext"><a href="/society/VEDROhendzh-iz-5-avtomobiley-poyavilsya-na-trasse-v-Chelyabinskoy-oblasti_93303.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

					<article id='message64-93262' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93262' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Dikaya-priroda-feat-chelovek-Fotoanimalist-iz-Chelyabinska--o-lyubvi-k-ptitsam-fotoohote-i-brakonerah_93262.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/orn100.jpg" alt="Дикая природа feat. человек. Фотоанималист из Челябинска – о любви к птицам, фотоохоте и браконьерах">
								БЕЗ ПАФОСА. Фотоанималист из Челябинска – о любви к птицам, фотоохоте и браконьерах</a>
                                
						</p>
					</article>

					<article id='message64-93238' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #93238' class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Raspredelyat-byudzhetnye-mesta-v-Artek-budet-elektronnaya-sistema_93238.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/artek100_1.jpg" alt="Распределять бюджетные места в «Артек» будет электронная система">
								Реальный шанс поехать в «Артек»</a>
                                
						</p>
					</article>

						</div>
					</section>
				</div>
<div class="b-banner zone_54 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(54);
// ]]> --></script><script>$(document).ready(function() { checkZone( "54" );  });</script></div>
				<section class="b-mblock b-mblock_grey b-reloaded" data-url="/news/?isNaked=1&nc_ctpl=145&recNum=2" data-offset="2">
					<header class="b-mblock__head">
						<div class="b-mblock__h">Сейчас читают</div>
					</header>
					<div class="b-mblock__in b-reloaded__cnt">
						<article class="b-article b-article_light clearfix" data-views="3">
							<a href="http://dostup1.ru/society/Avtopodstavschika-otdadut-pod-sud-za-obman-chelyabintsev-na-3-mln_93892.html">Мастера автоподставы отдадут под суд за обман челябинцев на 3 млн</a>
							<span class="b-article__ext"><a href="http://dostup1.ru/society/Avtopodstavschika-otdadut-pod-sud-za-obman-chelyabintsev-na-3-mln_93892.html"><span class="b-icon b-icon_video"></span></a></span>
							<div class="b-article__meta">
								<span class="b-article__date">сегодня, 18:27</span>
								<span class="b-article__part"><a href="/society/">Общество</a></span>
							</div>
						</article>
						<article class="b-article b-article_light clearfix" data-views="95">
							<a href="http://dostup1.ru/society/Otets-shkolnika-zastrelivshego-podrugu-iz-ruzhya-v-Kopeyske-predstanet-pered-sudom_93869.html">Отец школьника, застрелившего подругу из ружья в Копейске, предстанет перед судом</a>
							
							<div class="b-article__meta">
								<span class="b-article__date">сегодня, 12:56</span>
								<span class="b-article__part"><a href="/society/">Общество</a></span>
							</div>
						</article>

					</div>
					<footer class="b-mblock__foot">
                        <a href="#" class="b-reload b-prev hidden g-lefts_left">
                            &#8592;
                            <ins>Назад</ins>
						</a>
                        <a href="#" class="b-reload">
							<ins>Еще</ins>
							<i class="b-reload__icon"></i>
						</a>
					</footer>
				</section>

</div>

<div class="g-rights"><div class="b-banner zone_61 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(61);
// ]]> --></script><script>$(document).ready(function() { checkZone( "61" );  });</script></div>				<section class="b-ablock">
					<header class="b-ablock__head ">
						<div class="b-ablock__h">Новости компаний</div>
					</header>					<article class="b-announce">
						<a href="/society/YuUrGU-priglashaet-shkolnikov-na-pyatnichnye-vstrechi-dlya-proforientatsii_93832.html"><img class="b-announce__img" src="/netcat_files/83/34/yu100_3.jpg">ЮУрГУ приглашает школьников на «Пятничные встречи» для профориентации</a>
					</article>
					<footer class="b-ablock__foot">
						<a href="/partners/" class="b-ablock__all-link"><ins>Все новости</ins> &#8594;</a>
					</footer>
				</section>
<div class="b-banner zone_19 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(19);
// ]]> --></script><script>$(document).ready(function() { checkZone( "19" );  });</script></div>				<section class="b-ablock">
					<header class="b-ablock__head ">
						<div class="b-ablock__h">без пафоса</div>
					</header>					<article class="b-announce">
						<a href="/society/Samovar-iz-beresty-Mastera-iz-Zlatousta-rasskazali-o-vozrozhdenii-traditsionnogo-remesla_93684.html"><img class="b-announce__img round" src="/netcat_files/83/34/beresta100.jpg">Самовар из… бересты. Мастера из Златоуста рассказали о возрождении старинного ремесла</a>
					</article>
					<article class="b-announce">
						<a href="/society/Sozdat-glyukofon-i-ochistit-soznanie-Frezerovschik-iz-Chelyabinska-nashel-svoy-put-k-meditatsii_93481.html"><img class="b-announce__img round" src="/netcat_files/83/34/hang100.jpg">Создать глюкофон и очистить сознание. Фрезеровщик из Челябинска нашел свой путь к медитации</a>
					</article>
					<footer class="b-ablock__foot">
						<a href="/tags/%D0%B1%D0%B5%D0%B7+%D0%BF%D0%B0%D1%84%D0%BE%D1%81%D0%B0" class="b-ablock__all-link"><ins>Все новости</ins> &#8594;</a>
					</footer>
				</section>
<div class="b-banner zone_32 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(32);
// ]]> --></script><script>$(document).ready(function() { checkZone( "32" );  });</script></div>				<section class="b-ablock">
					<header class="b-ablock__head ">
						<div class="b-ablock__h">Интервью</div>
					</header>					<article class="b-announce">
						<a href="/interview/Galina-Buyanova-Pechalno-no-chislo-detey-s-alkogolnoy-fetopatiey-na-Yuzhnom-Urale-vyroslo-vtroe_93831.html"><img class="b-announce__img round" src="/netcat_files/86/37/Buyanova_genetik100.jpg">Галина Буянова: Печально, но число детей с алкогольной фетопатией на Южном Урале выросло втрое</a>
					</article>
					<article class="b-announce">
						<a href="/interview/Kazhdoe-delo-kak-rebenok-Sledovatel-SK-o-delah-doprosah-i-samooborone_93402.html"><img class="b-announce__img round" src="/netcat_files/86/37/guseynov100.jpg">«Каждое дело – как ребенок». Следователь СК – о тонкостях профессии, допросах и самообороне</a>
					</article>
					<footer class="b-ablock__foot">
						<a href="/interview/" class="b-ablock__all-link"><ins>Все интервью</ins> &#8594;</a>
					</footer>
				</section>
<div class="b-banner zone_34 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(34);
// ]]> --></script><script>$(document).ready(function() { checkZone( "34" );  });</script></div>	<section class="b-ablock poll_box">
		<header class="b-ablock__head" style="background-color:#990033">
			<div class="b-ablock__h">Опрос</div>
		</header>
		<div>
			<h4 class="poll_header">Сказывается ли на Вашем самочувствии смог?</h4>
			<div class="poll_content"></div>
		</div>
	</section>
	<script type="text/javascript">
		pollInit( '/vote/vote.html', $('.poll_box'), $('.poll_content'), 64, 177 );
	</script>
<div id="vk_groups" class="b-sblock"></div><script type="text/javascript">VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "290"}, 39967965);</script><div id="ok_group_widget"></div><script>!function(e,f,b,a){var c=e.createElement("script");c.src="//connect.ok.ru/connect.js";c.onload=c.onreadystatechange=function(){if(!this.readyState||this.readyState=="loaded"||this.readyState=="complete"){if(!this.executed){this.executed=true;setTimeout(function(){OK.CONNECT.insertGroupWidget(f,b,a)},0)}}};e.documentElement.appendChild(c)}(document,"ok_group_widget","51859594543307","{width:240,height:335}");</script><div class="b-banner zone_14 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(14);
// ]]> --></script><script>$(document).ready(function() { checkZone( "14" );  });</script></div>
</div>
</div>
		<footer class="m-center b-footer">
			<div class="jblocks">
				<nav class="b-footer__bl">
					<h2>Агентство новостей «Доступ»</h2>
					<ul class="b-footlinks">
						<li><a href="/about/info/" class="b-footlinks__link">О проекте</a></li>
						<li><a href="/about/adv/" class="b-footlinks__link b-footlinks__link_red">Реклама на сайте</a></li>
						<li><a href="/info/" class="b-footlinks__link">Идеи и предложения</a></li>
						<li><a href="/info/" class="b-footlinks__link">Вопросы по работе сайта</a></li>
						<li><a href="/about/contacts/" class="b-footlinks__link">Контакты</a></li>
					</ul>
					<div><a href="//m.dostup1.ru" data-domain="dostup1.ru" class="mobile">Мобильная версия</a></div>
				</nav>
				<nav class="b-footer__bl">
					<h2>Разделы</h2>
					<ul class="b-footlinks"><li><a href="/central/" class="b-footlinks__link">Главное</a></li><li><a href="/interview/" class="b-footlinks__link">Интервью</a></li><li><a href="/society/" class="b-footlinks__link">Общество</a></li><li><a href="/accident/" class="b-footlinks__link">Проиcшествия</a></li><li><a href="/politics/" class="b-footlinks__link">Политика</a></li><li><a href="/economics/" class="b-footlinks__link">Экономика</a></li><li><a href="/finance/" class="b-footlinks__link">Финансы</a></li><li><a href="/medicine/" class="b-footlinks__link">Медицина</a></li></ul>
					<ul class="b-footlinks">
						<li><a href="/central/" class="b-footlinks__link">ТОП новостей</a></li>
						<li><a href="/greeting/" class="b-footlinks__link">Поздравления</a></li>
						<li><a href="/directaccess/" class="b-footlinks__link">Прямой доступ</a></li>
						<li><a href="/photo/" class="b-footlinks__link">Фотодоступ</a></li>
						<li><a href="/video/" class="b-footlinks__link">Видео</a></li>
						<li><a href="/comment/" class="b-footlinks__link">Комментарии</a></li>
						<li><a href="/partners/" class="b-footlinks__link">Новости партнеров</a></li>
						<li><a href="/calendar/" class="b-footlinks__link">Календарь событий</a></li>
						<li><a href="/health/" class="b-footlinks__link">Цены в аптеках<br/>Челябинска </a></li>
					</ul>
				</nav>
				<div class="b-footer__bl">
					<h2>Присоединяйтесь</h2>
					<ul class="b-footlinks b-footlinks_icons">
						<li><a href="https://vk.com/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_vk"></span> Вконтакте</a></li>
						<li><a href="https://www.odnoklassniki.ru/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_ok"></span> Одноклассники</a></li>
						<li><a href="https://www.facebook.com/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_fb"></span> Facebook</a></li>
						<li><a href="https://twitter.com/dostup1ru" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_twee"></span> Twitter</a></li>
						<li><a href="/rss/" class="b-footlinks__link"><span class="b-footlinks__i b-icon b-icon_rss"></span> RSS</a></li>
						<li><a href="https://www.youtube.com/user/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_yt"></span> YouTube</a></li>
						<li><form class="b-msubscribe popup-btn" data-popup="reg-popup" action="/user/modify/" method="post"><h2 style="font-size:14px;"><a href="/user/modify/" class="popup-btn" data-popup="reg-popup"><b>Подписаться<br> на новости</b></a></h2>
                        <input type="hidden" value="1" name="posting"><input type="hidden" value="1" name="f_Subscription"><input type="text" name="f_Email" class="b-msubscribe__input" title="Рассылка по почте" placeholder="Рассылка по почте" value="">
						<button type="submit" class="b-msubscribe__submit"></button></form></li>
					</ul>
				</div>
				<div class="b-footer__bl">
					<article class="b-footer__txt">
						<p>&copy; 2008&ndash;2017 Агентство новостей &laquo;Доступ&raquo;. Новости Челябинска и Челябинской области.<br />При полном или частичном использовании материалов гиперссылка на <a href="https://dostup1.ru/">АН &laquo;Доступ&raquo;</a> обязательна.<br/>Редакция не несет ответственности за достоверность информации, опубликованной в рекламных объявлениях.</p>
					</article>
					
				</div>
			</div>
			<div class="b-footer__coutners"><noindex>
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?18.6" border="0" width="88" height="31" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"/></a><!--/LiveInternet-->

<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/2014083.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?2014083" target="_blank"><img
src="https://hit32.hotlog.ru/cgi-bin/hotlog/count?s=2014083&amp;im=305" border="0"
alt="HotLog"></a>
</noscript>
<!-- /HotLog -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2138534">
<img src="//top-fwz1.mail.ru/counter?id=2138534;t=616;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter3889984 = new Ya.Metrika({ id:3889984, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/3889984" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<div class="orphus"><script type="text/javascript" src="/js/orphus/orphus.js"></script> <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus/orphus.gif" border="0" width="88" height="31"></a></div>

</noindex></div>
		</footer>
	</div>
    <div class="b-popup b-popup_middle" id="auth-popup" style="height:165px;">
		<span class="b-popup__close"></span>
		<div class="b-popup__in"><div class='auth_block'><form id='nc_auth_form' action='/netcat/modules/auth/' method='post'><input type='hidden' name='AuthPhase' value='1'/><input type='hidden' value='1' name='catalogue' /><input type='hidden' value='83' name='sub' /><input type='hidden' value='34' name='cc' /><input type='hidden' name='REQUESTED_FROM' value='/society/Avtopodstavschika-otdadut-pod-sud-za-obman-chelyabintsev-na-3-mln_93892.html'/><input type='hidden' name='REQUESTED_BY' value='GET' /><div class='auth_header'>Авторизация</div><div class='auth_header2'><a href='/netcat/modules/auth/password_recovery.php'>Забыли?</a><br><a href='/user/registration/'>Регистрация</a></div><div class='clear'></div><div class='auth_label'>Логин</div><input class='auth_text' type='text' name='AUTH_USER' /><div class='auth_label'>Пароль </div><input class='auth_text' type='password' name='AUTH_PW' /><!-- <div class='auth_label'><input type='checkbox' class='auth_checkbox' id='loginsave'  name='loginsave' value='1' /><label  for='loginsave'>&nbsp;Запомнить меня</label></div> --><div><input type='submit' title='Вход' value='Вход' class='auth_submit b-comments__submit'></div></form></div>
			<div class="b-social-auth auth_block">
				<h3>Войти с помощью</h3>
                <div id="fb-root"></div>
                
				<a href="/netcat/modules/auth/?nc_fb=1&REQUESTED_FROM=/society/Avtopodstavschika-otdadut-pod-sud-za-obman-chelyabintsev-na-3-mln_93892.html" onclick="FB.login(nc_fb_login,{scope: 'email,user_likes'});return false;"><img src="/img/soc/fb.png" alt="Facebook" title="Facebook"></a>
				<!-- <a href="#"><img src="/img/soc/g.png" alt="Google+" title="Google+"></a>
				<a href="#"><img src="/img/soc/mru.png" alt="Mail.ru" title="Mail.ru"></a>
				<a href="#"><img src="/img/soc/ok.png" alt="Одноклассники" title="Одноклассники"></a> -->
				<a href="/netcat/modules/auth/?nc_twitter=1&REQUESTED_FROM=/society/Avtopodstavschika-otdadut-pod-sud-za-obman-chelyabintsev-na-3-mln_93892.html"><img src="/img/soc/tw.png" alt="Twitter" title="Twitter"></a>
				<a href="#"><img src="/img/soc/vk.png" onclick="nc_vk_login();return false;" alt="Вконтакте" title="Вконтакте"></a>
			</div>
			<div class="clear"></div>
<script type="text/javascript" src="//connect.facebook.net/ru_RU/all.js" charset="windows-1251"></script>
<script type="text/javascript">
    FB.init({appId: "248790801866868", cookie:true, xfbml: true});
    FB.Event.subscribe("auth.login", function(response) { location.href = "/netcat/modules/auth/?nc_fb=1nocache=1&token=" + response.authResponse.accessToken + "&REQUESTED_FROM=/society/Avtopodstavschika-otdadut-pod-sud-za-obman-chelyabintsev-na-3-mln_93892.html"; });
    function nc_fb_login( response ){
        if (response.authResponse) {
            location.href="/netcat/modules/auth/?nc_fb=1&nocache=1&token=" + response.authResponse.accessToken + "&REQUESTED_FROM=/society/Avtopodstavschika-otdadut-pod-sud-za-obman-chelyabintsev-na-3-mln_93892.html";
        }
    }
    function nc_vk_login ( is_member ) {
        var is_mem = is_member || 0;
        if ( !is_mem ) VK.Auth.login( nc_vk_login );
        else {
        	location.href="/netcat/modules/auth/?nc_vk=1&nocache=1&REQUESTED_FROM=/society/Avtopodstavschika-otdadut-pod-sud-za-obman-chelyabintsev-na-3-mln_93892.html";
        }
    }
    VK.init({ apiId: 3839489 });
//    VK.UI.button("vk-login-btn");
</script>		
		</div>
	</div>

    <div class="b-popup b-popup_small" id="reg-popup">
		<span class="b-popup__close"></span>
		<div class="b-popup__in">
			<div class="b-popup__h">Подписка на новости</div>
			<div class="b-iform">
				<form class="b-iform__form" action="/netcat/add.php" method="post">
					<input type="hidden" value="1" name="catalogue">
					<input type="hidden" value="75" name="cc">
					<input type="hidden" value="124" name="sub">
					<input type="hidden" value="1" name="posting">
					<input type="hidden" value="" name="requestedurl">
					<input type="hidden" value="1" name="f_Subscription">
					<input type="hidden" value="1" name="quickreg">
					<div class="b-iform__field">
						<label class="b-iform__label">Ваше имя</label>
						<span class="b-iform__input b-iform__input_full">
							<input name="f_ ForumName" data-required="1">
						</span>
					</div>
					<div class="b-iform__field">
						<label class="b-iform__label">E-mail</label>
						<span class="b-iform__input b-iform__input_full">
							<input name="f_Email" data-required="1">
						</span>
					</div>
					<div class="b-iform__field">
						<button class="b-iform__submit" type="submit">Подписаться</button>
					</div>
				</form>
			</div>
		</div>
	</div>
    <div class="b-popup" id="send-news-popup">
		<span class="b-popup__close"></span>
		<div class="b-popup__in">
			<div class="b-popup__h">Прислать новость</div>
		</div>
	</div><div class="b-banner centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(56);
// ]]> --></script></div><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESNG9hz07jOrKv4/qWh12TPCELcvHBOipz*DE44kxi0evQrfigYD7QIbLbf7Ioon2dVIQGd7CI*bX84J9EEKJAQibZ4x8JA4MCq6vPrP84xJ31cPgsJdpYqU5bDmK0Uu6qqFYqXXIkyuVhun8CXf*uMhLBlYJCltfi3r939ICGs-';</script>
<script async src="https://cdn.onthe.io/io.js/SnXssYoqwtK5"></script> 
</body>
</html>
</html>