<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="ru-RU">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Челябинские энергетики приступили к обрезке деревьев возле ЛЭП | Экономика</title><meta name="description" content="Челябинские энергетики приступили к обрезке деревьев возле ЛЭП">
<meta name="viewport" content="width=device-width">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/" />
<link rel="stylesheet" href="/1374985920/css/normalize.css">
<link rel="stylesheet" href="/1489220412/css/2013.css">
<script src="//yandex.st/modernizr/2.6.2/modernizr.min.js"></script>
<script src="//yandex.st/jquery/1.9.1/jquery.min.js"></script>
<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
<script src="/js/jquery.maskedinput.min.js"></script>
<script src="/1447354037/js/plugins.js"></script>
<script src="/1447357562/js/tools.js"></script>
<script src="/1488751586/js/main.js"></script>
<script type="text/javascript">var OA_source = 'economics';</script>
<script type="text/javascript" src="//ox.dostup1.ru/www/delivery/spcjs.php?id=1&amp;charset=UTF-8"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?79"></script>
<link href="https://dostup1.ru/economics/Chelyabinskie-energetiki-pristupili-k-obrezke-derevev-vozle-LEP_95125.html" rel="canonical" />
<meta name="mrc__share_title" content="Челябинские энергетики приступили к обрезке деревьев возле ЛЭП" /><meta name="mrc__share_description" content="Этой весной санитарным мероприятиям подвергнутся около 750 деревьев в шести районах областного центра." />
<meta property="og:site_name" content="Агентство новостей &laquo;Доступ&raquo;"/> 
<meta property="og:title" content="Челябинские энергетики приступили к обрезке деревьев возле ЛЭП"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Этой весной санитарным мероприятиям подвергнутся около 750 деревьев в шести районах областного центра."/>
<meta property="og:image" content="https://dostup1.ru/netcat_files/84/35/obrezka200.jpg"/>
<meta property="og:url" content="https://dostup1.ru/economics/Chelyabinskie-energetiki-pristupili-k-obrezke-derevev-vozle-LEP_95125.html"/>
<meta property="fb:app_id" content="248790801866868" />

<script src="/1456750989/js/share.js" type="text/javascript"></script>
<meta name="keywords" content="челябэнерго, обрезка, благоустройство, электроснабжение, новости челябинска, мрск урала, новости челябинска, новости челябинской области, доступ, новости сегодня, экономика, политика, происшествия, события, доступ 1, челябэнерго, обрезка, благоустройство, электроснабжение, новости челябинска, мрск урала"><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6734330-1']);
  _gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);
  _gaq.push(['_addOrganic', 'go.mail.ru', 'q']);
  _gaq.push(['_addOrganic', 'nigma.ru', 's']);
  _gaq.push(['_addOrganic', 'webalta.ru', 'q']);
  _gaq.push(['_addOrganic', 'aport.ru', 'r']);
  _gaq.push(['_addOrganic', 'poisk.ru', 'text']);
  _gaq.push(['_addOrganic', 'quintura.ru', 'request']);
  _gaq.push(['_addOrganic', 'search.qip.ru', 'query']);
  _gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);
  _gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script language="javascript" type="text/javascript" src="/js/ga_social_tracking.js"></script>
<script>
	(function(){
		var twitterWidgets = document.createElement('script');
		twitterWidgets.type = 'text/javascript';
		twitterWidgets.async = true;
		twitterWidgets.src = '//platform.twitter.com/widgets.js';

		// Setup a callback to track once the script loads.
		twitterWidgets.onload = _ga.trackTwitter;

		document.getElementsByTagName('head')[0].appendChild(twitterWidgets);
	})();

	<!-- BEGIN SiteCTRL Script -->
	if(document.location.protocol=='http:') {
		var Tynt=Tynt||[];Tynt.push('c0Syi6U4Sr5j7Qacwqm_6r');
		(function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	<!-- END SiteCTRL Script -->
</script>

</head>
<body><noindex><div style="display:none; height:0">
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2138534", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2138534;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) +  ";" +Math.random();</script><!--/LiveInternet-->

</div></noindex>
	<div class="g-wrap clearfix">
		<div class="scrollup hidden"><i class="up"></i><span>Наверх</span></div>
		<div class="b-banner b-banner_single centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(30);
// ]]> --></script></div>
		<header class="b-header">
			<div class="b-topline jblocks">
				<span class="b-topline__bl b-topline__bl_dt">Пн, 20.03.2017, 17:56</span>
				<span class="b-topline__bl b-topline__bl_age">18+</span>
				<div id="weather"><span class="weather_city"></span><span class="weather_icon"></span><span class="weather_temp"></span></div><div class="weather_city_list_box"><ul class="weather_city_list"><li data-city="1">Агаповка</li><li data-city="2">Аджигардак</li><li data-city="3">Аргаяш</li><li data-city="4">Атамановский</li><li data-city="5">Аша</li><li data-city="6">Бакал</li><li data-city="7">Бердяуш</li><li data-city="8">Бреды</li><li data-city="9">Варна</li><li data-city="10">Верхнеуральск</li><li data-city="11">Верхний Уфалей</li><li data-city="12">Вишневогорск</li><li data-city="13">Долгодеревенское</li><li data-city="14">Еманжелинск</li><li data-city="15">Еткуль</li><li data-city="16">Завьялиха</li><li data-city="17">Златоуст</li><li data-city="18">Карабаш</li><li data-city="19">Карталы</li><li data-city="20">Касли</li><li data-city="21">Катав-Ивановск</li><li data-city="22">Кизильское</li><li data-city="23">Коелга</li><li data-city="24">Копейск</li><li data-city="25">Коркино</li><li data-city="26">Кунашак</li><li data-city="27">Куса</li><li data-city="28">Кыштым</li><li data-city="29">Магнитогорск</li><li data-city="30">Миасс</li><li data-city="31">Миасское</li><li data-city="32">Миньяр</li><li data-city="33">Неплюевка</li><li data-city="34">Нязепетровск</li><li data-city="35">Озерск</li><li data-city="36">Октябрьское</li><li data-city="37">Пласт</li><li data-city="38">Сатка</li><li data-city="39">Сим</li><li data-city="40">Снежинск</li><li data-city="41">Сыростан</li><li data-city="42">Трехгорный</li><li data-city="43">Троицк</li><li data-city="44">Увельский</li><li data-city="45">Уйское</li><li data-city="46">Усть-Катав</li><li data-city="47">Фершампенуаз</li><li data-city="48">Чебаркуль</li><li data-city="49">Челябинск</li><li data-city="50">Чесма</li><li data-city="51">Южноуральск</li><li data-city="52">Юрюзань</li></ul></div>
				<nav class="b-topline__bl b-topline__bl_links">
					<a href="/about/adv/" class="b-topline__link">Реклама на сайте</a>
					<a href="/about/info/" class="b-topline__link">О проекте</a>
					<a href="#" class="b-topline__link popup-btn" data-popup="send-news-popup">Прислать новость</a>
				</nav>
				<div class="b-topline__bl b-topline__bl_soclinks">
					<a href="//m.dostup1.ru/economics/Chelyabinskie-energetiki-pristupili-k-obrezke-derevev-vozle-LEP_95125.html" data-domain="dostup1.ru" class="b-topline__link b-topline__link_soc mobile" title="Мобильная версия">
						<span class="b-icon b-icon_mobile"></span>
					</a>
					<a href="https://vk.com/dostup1" class="b-topline__link b-topline__link_soc" title="ВКонтакте" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_vk"></span>
					</a>
					<a href="https://www.odnoklassniki.ru/dostup1"  class="b-topline__link b-topline__link_soc" title="Одноклассники" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_ok"></span>
					</a>
					<a href="https://www.facebook.com/dostup1" class="b-topline__link b-topline__link_soc" title="Facebook" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_fb"></span>
					</a>
					<a href="https://twitter.com/dostup1ru" class="b-topline__link b-topline__link_soc" title="Twitter" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_twee"></span>
					</a>
					<a href="/rss/" class="b-topline__link b-topline__link_soc" title="RSS" target="_blank">
						<span class="b-icon b-icon_rss"></span>
					</a>
					<a href="https://www.yandex.ru/?add=2042&from=promocode" class="b-topline__link b-topline__link_soc" title="Добавить виджет на Яндекс" target="_blank">
						<span class="b-icon b-icon_ya"></span>
					</a>
				</div>
				<div class="b-topline__bl b-topline__bl_search">
					<form class="b-msearch" action="/search/" method="get">
						<input type="text" name="text" class="b-msearch__input" placeholder="Поиск в новостях">
						<button type="submit" class="b-msearch__submit"></button>
					</form>
				</div>
			</div>
			<div class="b-headline jblocks">
				<div class="b-headline__bl b-headline__bl_logo">
					<a href="/" class="jblocks">
						<img src="/img/logo.png" alt="Агентство новостей Доступ 1"><span>Новости Челябинска и области</span>
					</a>
				</div>
                <noindex>
					<div class="b-headline__bl b-headline__bl_banner"><div>
						<script type="text/javascript"><!--// <![CDATA[
    OA_show(46);
// ]]> --></script>
					</div></div>
					<div class="b-headline__bl b-headline__bl_banner"><div>
						<script type="text/javascript"><!--// <![CDATA[
    OA_show(47);
// ]]> --></script>
					</div></div>
					<div class="b-headline__bl b-headline__bl_banner"><div>
						<script type="text/javascript"><!--// <![CDATA[
    OA_show(48);
// ]]> --></script>
					</div></div>
                </noindex>
			</div>
		</header>
		<nav class="b-mainmenu">
			<ul class="b-mainmenu__in"><li class="b-mainmenu__item"><a href="/dostupplus/">Доступ+<ins class="b-mainmenu__icon b-mainmenu__icon_dostupplus"></ins></a></li><li class="b-mainmenu__item"><a href="/society/">Общество<ins class="b-mainmenu__icon b-mainmenu__icon_society"></ins></a></li><li class="b-mainmenu__item"><a href="/accident/">Происшествия<ins class="b-mainmenu__icon b-mainmenu__icon_accident"></ins></a></li><li class="b-mainmenu__item"><a href="/politics/">Политика<ins class="b-mainmenu__icon b-mainmenu__icon_politics"></ins></a></li><li class="b-mainmenu__item b-mainmenu__item_active"><a href="/economics/">Экономика<ins class="b-mainmenu__icon b-mainmenu__icon_economics"></ins></a></li><li class="b-mainmenu__item"><a href="/finance/">Финансы<ins class="b-mainmenu__icon b-mainmenu__icon_finance"></ins></a></li><li class="b-mainmenu__item"><a href="/interview/">Интервью<ins class="b-mainmenu__icon b-mainmenu__icon_interview"></ins></a></li><li class="b-mainmenu__item"><a href="/medicine/">Медицина<ins class="b-mainmenu__icon b-mainmenu__icon_medicine"></ins></a></li><li class="b-mainmenu__item"><a href="/job/">Поиск работы<ins class="b-mainmenu__icon b-mainmenu__icon_job"></ins></a></li><li class="b-mainmenu__item"><a href="/health/">Поиск лекарств<ins class="b-mainmenu__icon b-mainmenu__icon_drugs"></ins></a></li></ul>
		</nav>
		<div class="m-center">

	<div class="g-leftw">
 <script type="text/javascript" src="/economics/Chelyabinskie-energetiki-pristupili-k-obrezke-derevev-vozle-LEP_95125.html?isNaked=1&jsv=1"></script>
<div class="b-breadcrumbs">
	<a href="/" class="b-breadcrumbs__link">Главная</a>
	&#8594;
	<a href="/economics/">Экономика</a>
</div>
<div class="b-banner centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(28);
// ]]> --></script></div>
<article class="b-content">
	<header class="b-content__head">
		<div class="b-content__ctrl">
			<span class="b-content__btn b-icon b-icon_print" data-action="print" title="Распечатать"></span>
			<span class="b-content__btn b-icon b-icon_large" data-action="incFont" title="Увеличить шрифт"></span>
			<span class="b-content__btn b-icon b-icon_small" data-action="decFont" title="Уменьшить шрифт"></span>
		</div>
		<span class="b-content__logoprint m-print"><img src="/img/logoprint.png" alt="Агентство новостей Доступ 1"></span>
		<span class="b-content__date">20 марта 2017 года, 17:48</span>
		<h1 class="b-content_h">Челябинские энергетики приступили к обрезке деревьев возле ЛЭП</h1>
<div class="no-print ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,delicious,digg,evernote,lj,pocket,qzone,renren,sinaWeibo,surfingbird,tencentWeibo,tumblr,viber,whatsapp" data-limit="6" data-counter=""></div><br />
	<div class="b-content__watermark">ЧЕЛЯБИНСК, АН "Доступ"</div>

	<p style="text-align: justify;">Специалисты Челябинских городских электрических сетей приступили к плановой обрезке деревьев, растущих в опасной близости от воздушных линий электропередачи, &ndash; в рамках ремонтной программы филиала ОАО &laquo;МРСК Урала&raquo; &ndash; &laquo;Челябэнерго&raquo; санитарным мероприятиям подвергнутся около 750 деревьев в шести районах южноуральской столицы (кроме ЧМЗ) областного центра, передает корреспондент Агентства новостей &laquo;Доступ&raquo;.</p>
<p style="text-align: center;"><img src="/netcat_files/Image/2017/03/20/obrezka.jpg" width="599" height="398" alt="" /></p>
<p style="text-align: justify;">&laquo;Санитарная подрезка проводится для профилактики аварийных отключений в распределительной сети Челябинска. Комплекс мероприятий по опиловке разделен на два этапа. Первый завершится до наступления активного роста растений, второй начнется после того, как деревья сбросят листву. Работы будут проводиться как с привлечением подрядных организации, так и силами специалистов компании&raquo;, &ndash; говорится в сообщении энергокомпании.</p>
<p style="text-align: justify;">Основной объем опиловки придется на долю  городских поселков. Их электроснабжение осуществляется  по линиям 0,4-10 кВ, которые  наиболее уязвимы при контакте с кронами деревьев &ndash; при непогоде разросшиеся ветви касаются проводов и провоцируют  аварийные отключения. Кроме того, растительность в непосредственной близости от ЛЭП затрудняет проведение ремонтных и аварийно-восстановительных мероприятий.</p>
<p style="text-align: justify;">Ежегодная плановая подрезка деревьев  позволяет снизить количество аварийных отключений и обеспечить качественное электроснабжение частного жилого сектора даже при самых неблагоприятных погодных условиях, говорят в &laquo;Челябэнерго&raquo;.</p>

    
	<footer class="b-content__foot">
		<div class="b-content__copyright m-print">
			&copy; 2008&ndash;2017 Агентство новостей &laquo;Доступ&raquo;. Новости Челябинска и Челябинской области.<br />При полном или частичном использовании материалов гиперссылка на <a href="https://dostup1.ru/">АН &laquo;Доступ&raquo;</a> обязательна.<br/>Редакция не несет ответственности за достоверность информации, опубликованной в рекламных объявлениях.
		</div>
<div class="b-tags">Теги: <a href="/tags/%D1%87%D0%B5%D0%BB%D1%8F%D0%B1%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%BE" class="b-tags__tag">челябэнерго</a>, <a href="/tags/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%81%D0%BD%D0%B0%D0%B1%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5" class="b-tags__tag">электроснабжение</a>, <a href="/tags/%D0%BC%D1%80%D1%81%D0%BA+%D1%83%D1%80%D0%B0%D0%BB%D0%B0" class="b-tags__tag">мрск урала</a>, <a href="/tags/%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%BE" class="b-tags__tag">благоустройство</a>, <a href="/tags/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%87%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA%D0%B0" class="b-tags__tag">новости челябинска</a>, <a href="/tags/%D0%BE%D0%B1%D1%80%D0%B5%D0%B7%D0%BA%D0%B0" class="b-tags__tag">обрезка</a></div>
		<div class="shared-box">
			<div class="b-social"><script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,delicious,digg,evernote,lj,pocket,qzone,renren,sinaWeibo,surfingbird,tencentWeibo,tumblr,viber,whatsapp" data-limit="6" data-counter=""></div></div>
			<div class="subscr-box"><div class="b-subscr"><a href="/user/modify/" class="b-subscr__a popup-btn" data-popup="reg-popup"><i class="b-subscr__i b-icon"></i>Подписаться на рассылку dostup1.ru</a></div><div class="subscr__counter"><i></i><u></u><a>3 584</a></div></div>
		</div>
		<div class="no-print">
			<div class="orphus_info">Заметили опечатку в тексте? Выделите ее и нажмите Ctrl+Enter</div><div class="b-banner centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(12);
// ]]> --></script></div>

			<div id="hypercomments_widget"></div>
			<script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({widget:"Stream", widget_id: 11209, callback: function(app, init){
				  $( ".comments_disclaimer" ).show();
				}});
				(function() {
				if("HC_LOAD_INIT" in window)return;
				HC_LOAD_INIT = true;
				var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
				var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
				hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/11209/"+lang+"/widget.js";
				var s = document.getElementsByTagName("script")[0];
				s.parentNode.insertBefore(hcc, s.nextSibling);
				})();
			</script>
			<div class="comments_disclaimer">Запрещены комментарии, содержащие нецензурные выражения и противоречащие законодательству РФ.  Редакция сайта за размещенные личные мнения, сообщения, опубликованные частными лицами, ответственности не несет.</div>
		</div>
	</footer>
</article><div class="no-print"><noindex><!-- Yandex.RTB R-A-137175-11 -->
<div id="yandex_rtb_R-A-137175-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-137175-11",
                renderTo: "yandex_rtb_R-A-137175-11",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<div style="margin-top:1em"><script type="text/javascript" async="true" src="https://relap.io/api/v3/similar_pages.js?token=3t4dra2tu76-LO_v&cols=3&rows=1&title=%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5"></script></div>

<div id="smi_teaser_10480"><center><a href="http://ex.24smi.info">новости</a></center></div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/d/10480.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></noindex></div>  <section class="b-artlinks"><h2 class="b-artlinks__h">Другие новости раздела &laquo;Экономика&raquo;</h2> 	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 14:32</div>
        
		<a href="/economics/MMK-i-AvtoVAZ-obsudili-perspektivy-sotrudnichestva_95109.html">ММК и АвтоВАЗ обсудили перспективы сотрудничества</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 13:33</div>
        
		<a href="/economics/V-Chelyabinskoy-oblasti-otkryt-priem-zayavok-na-konkurs-Zolotaya-opora-2016_95104.html">В Челябинской области открыт прием заявок на конкурс «Золотая опора-2016»</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 12:17</div>
        
		<a href="/economics/Pyat-investorov-gotovy-vlozhit-v-Bakal-okolo-1-mlrd-rubley--Dubrovskiy_95100.html">Пять инвесторов готовы вложить в Бакал около 1 млрд рублей – Дубровский</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">17 марта, 16:01</div>
        
		<a href="/economics/V-Chelyabinske-sozdadut-rybnyy-klaster-s-obemom-investitsiy-66-mlrd-rubley_95068.html">В Челябинске создадут рыбный кластер с объемом инвестиций 6,6 млрд рублей</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">17 марта, 14:31</div>
        
		<a href="/economics/Mechel-Materialy-nachinaet-proizvodit-tsement_95064.html">«Мечел-Материалы» начинает производить цемент</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">17 марта, 09:58</div>
        
		<a href="/economics/V-2017-godu-Mechel-Kox-napravit-na-ekologicheskie-meropriyatiya-80-mln-rubley_95044.html">В 2017 году «Мечел-Кокс» направит на экологические мероприятия 80 млн рублей</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">17 марта, 09:24</div>
        
		<a href="/economics/Krupnaya-belorusskaya-kompaniya-namerena-investirovat-v-Magnitogorsk-do-20-mln-evro_95035.html">Крупная белорусская компания намерена инвестировать в Магнитогорск до 20 млн евро</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">16 марта, 18:49</div>
        
		<a href="/economics/Relsobalochnyy-stan-ChMK-stal-luchshim-proektom-po-importozamescheniyu_95036.html">Рельсобалочный стан ЧМК стал лучшим проектом по импортозамещению</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">16 марта, 16:44</div>
        
		<a href="/economics/MMK-uvelichil-prodazhi-otsinkovannogo-prokata-v-2016-godu-na-9_95030.html">ММК увеличил продажи оцинкованного проката в 2016 году на 9%</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">16 марта, 15:40</div>
        
		<a href="/economics/Chelyabinskaya-oblast-voshla-v-TOP-5-regionov-gde-protsvetaet-bezrabotitsa_95027.html">Челябинская область вошла в ТОП-5 регионов, где «процветает» безработица</a>
		
	</div>
  </section>  <div class="b-partner-news"><noindex><div id="smi2adblock_77410"><a rel="nofollow" target="_blank" href="http://smi2.net/">…</a></div><script type="text/javascript" charset="utf-8">(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="//news.smi2.ru/data/js/77410.js";b.charset="utf-8";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}());</script>

<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(960654)</script></noindex></div><div class="no-print"><script type="text/javascript"><!--// <![CDATA[
    OA_show(62);
// ]]> --></script></div></div>
<div class="g-lefts">
<div class="b-banner zone_1 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><script>$(document).ready(function() { checkZone( "1" );  });</script></div> 				<div class="s-block">
					<section class="b-topnews b-topnews_vert b-txtsl b-txtsl_vert" data-visible="2">
						<header class="b-topnews__head">
							<div class="b-topnews__h">ТОП новостей</div>
							<span class="b-txtsl__arr-rgt b-txtsl__arr-rgt_inline">
								<span class="b-reload">
									<ins>Еще</ins>
									<i class="b-reload__icon"></i>
								</span>
							</span>
						</header>
						<div class="b-txtsl__in">
  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Yuzhnouraltsam-pereplativshim-za-otoplenie-iz-za-koeffitsienta-sdelayut-pereraschet_95121.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/otoplenie_plata100.jpg" alt="Южноуральцам, переплатившим за отопление из-за коэффициента, сделают перерасчет">
								Южноуральцам, переплатившим за отопление из-за коэффициента, сделают перерасчет</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/ChTO-DELAT-esli-propal-chelovek_94943.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/propalchelovek100.jpg" alt="ЧТО ДЕЛАТЬ, если пропал человек">
								ЧТО ДЕЛАТЬ, если пропал человек</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Mintrud-opublikoval-grafik-vyhodnyh-i-prazdnichnyh-dney-na-2018-god_95050.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/2018_100.jpg" alt="Минтруд опубликовал график выходных и праздничных дней на 2018 год">
								Минтруд опубликовал график выходных и праздничных дней на 2018 год</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Minyust-potreboval-zapretit-religioznuyu-organizatsiyu-imeyuschuyu-3-filiala-v-Chelyabinskoy-oblasti_95029.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/iegovy100.jpg" alt="Минюст потребовал запретить религиозную организацию, имеющую 3 филиала в Челябинской области">
								«Свидетелей Иеговы» требуют признать экстремистской организацией</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Ezhi-Fedot-i-Fekla-poobeschali-yuzhnouraltsam-teploe-leto_95016.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/ezhik2_100.jpg" alt="Ежи Федот и Фекла пообещали южноуральцам теплое лето">
								Ежи Федот и Фекла пообещали южноуральцам теплое лето</a>
                                <span class="b-topnews__ext"><a href="/society/Ezhi-Fedot-i-Fekla-poobeschali-yuzhnouraltsam-teploe-leto_95016.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Varganist-iz-Chelyabinska-rasskazal-kak-muzyka-mozhet-izbavit-ot-vrednyh-privychek-i-izmenit-zhizn_94743.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/vargan100_0.jpg" alt="Варганист из Челябинска рассказал, как музыка может избавить от вредных привычек">
								БЕЗ ПАФОСА. Варганист из Челябинска рассказал, как музыка может избавить от вредных привычек</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Hvostik-v-kazhdyy-dom-v-subbotu-chelyabintsy-smogut-zabrat-nicheynyh-zhivotnyh-domoy_94976.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/koshka100_5.jpg" alt="«Хвостик в каждый дом»: в субботу челябинцы смогут подарить дом ничейным животным">
								«Хвостик в каждый дом»: в субботу челябинцы смогут подарить дом ничейным животным</a>
                                <span class="b-topnews__ext"><a href="/society/Hvostik-v-kazhdyy-dom-v-subbotu-chelyabintsy-smogut-zabrat-nicheynyh-zhivotnyh-domoy_94976.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Chelyabinskiy-aybolit-Karen-Dallakyan-priyutil-pokalechennyh-v-Tomske-zhivotnyh_94937.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/mishka100_0.jpg" alt="Челябинский «айболит» Даллакян приютил покалеченных в Томске животных">
								Челябинский «айболит» Даллакян приютил покалеченных в Томске животных</a>
                                <span class="b-topnews__ext"><a href="/society/Chelyabinskiy-aybolit-Karen-Dallakyan-priyutil-pokalechennyh-v-Tomske-zhivotnyh_94937.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/ChTO-DELAT-esli-v-kvartire-razbilsya-rtutnyy-gradusnik_94840.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/gradusnik100_2.jpg" alt="ЧТО ДЕЛАТЬ, если в квартире разбился ртутный градусник">
								ЧТО ДЕЛАТЬ, если в квартире разбился градусник</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/ChTO-DELAT-esli-pod-vami-provalilsya-led_94863.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/led100_6.jpg" alt="ЧТО ДЕЛАТЬ, если под вами провалился лед">
								ЧТО ДЕЛАТЬ, если под вами провалился лед</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/A-lya-90-e-hvatayut-i-svyazyvayut-Bibliotekari-brosilis-na-zaschitu-40-tys-knig-v-Chelyabinske_94870.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/knigi100_4.jpg" alt="«А-ля 90-е – хватают и связывают!»: челябинские библиотекари бросились на защиту 40 тыс. книг">
								«А-ля 90-е – хватают и связывают!»: челябинские библиотекари бросились на защиту 40 тыс. книг</a>
                                <span class="b-topnews__ext"><a href="/society/A-lya-90-e-hvatayut-i-svyazyvayut-Bibliotekari-brosilis-na-zaschitu-40-tys-knig-v-Chelyabinske_94870.html"><span class="b-icon b-icon_photo"></span></a><a href="/society/A-lya-90-e-hvatayut-i-svyazyvayut-Bibliotekari-brosilis-na-zaschitu-40-tys-knig-v-Chelyabinske_94870.html"><span class="b-icon b-icon_video"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Chelyabinskaya-eparhiya-vystupila-protiv-testirovaniya-shkolnikov-na-geneticheskie-sposobnosti-po-otpechatkam_94852.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/test_otpechtaki100.jpg" alt="Челябинская епархия выступила против тестирования школьников на «генетические способности» по отпечаткам">
								Челябинская епархия против тестирования школьников на «генетические способности» по отпечаткам</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Chelyabinskim-shkolnikam-dali-shans-poluchit-besplatnuyu-putevku-v-Artek_94832.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/artek100_3.jpg" alt="Челябинским школьникам дали шанс получить бесплатную путевку в «Артек»">
								Челябинским школьникам дали шанс получить бесплатную путевку в «Артек»</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/V-Chelyabinsk-edet-legendarnyy-tsirk-Yuriya-Nikulina_94805.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/afisha100_3.jpg" alt="В Челябинск едет легендарный цирк Юрия Никулина">
								В Челябинск едет легендарный цирк Юрия Никулина</a>
                                <span class="b-topnews__ext"><a href="/society/V-Chelyabinsk-edet-legendarnyy-tsirk-Yuriya-Nikulina_94805.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Tsvetok-iz-sotrudnikov-DPS-Chelyabinskie-gaishniki-udivili-dam-k-8-Marta_94803.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/8_marta100.jpg" alt="Цветок из сотрудников ДПС. Челябинские гаишники удивили дам к 8 Марта">
								Цветок из сотрудников ДПС. Челябинские гаишники удивили дам к 8 Марта</a>
                                <span class="b-topnews__ext"><a href="/society/Tsvetok-iz-sotrudnikov-DPS-Chelyabinskie-gaishniki-udivili-dam-k-8-Marta_94803.html"><span class="b-icon b-icon_photo"></span></a><a href="/society/Tsvetok-iz-sotrudnikov-DPS-Chelyabinskie-gaishniki-udivili-dam-k-8-Marta_94803.html"><span class="b-icon b-icon_video"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Kollektsiyu-kradenoy-tehniki-nashli-u-vora-retsidivista-v-Chelyabinske_94723.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/krazha100_5.jpg" alt="Коллекцию краденой техники нашли у вора-рецидивиста в Челябинской области">
								Полиция просит опознать вещи, найденные у вора-рецидивиста</a>
                                <span class="b-topnews__ext"><a href="/society/Kollektsiyu-kradenoy-tehniki-nashli-u-vora-retsidivista-v-Chelyabinske_94723.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

 <div id='message64-95121' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95121'></div><div id='message64-94943' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #94943'></div><div id='message64-95050' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95050'></div><div id='message64-95029' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95029'></div><div id='message64-95016' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #95016'></div><div id='message64-94743' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #94743'></div><div id='message64-94976' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #94976'></div><div id='message64-94937' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #94937'></div><div id='message64-94840' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #94840'></div><div id='message64-94863' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #94863'></div><div id='message64-94870' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #94870'></div><div id='message64-94852' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #94852'></div><div id='message64-94832' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #94832'></div><div id='message64-94805' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #94805'></div><div id='message64-94803' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #94803'></div><div id='message64-94723' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #94723'></div> 						</div>
					</section>
				</div>
 <div class="b-banner zone_54 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(54);
// ]]> --></script><script>$(document).ready(function() { checkZone( "54" );  });</script></div> 
				<section class="b-mblock b-mblock_grey b-reloaded" data-url="/news/?isNaked=1&nc_ctpl=145&recNum=2" data-offset="2">
					<header class="b-mblock__head">
						<div class="b-mblock__h">Сейчас читают</div>
					</header>
					<div class="b-mblock__in b-reloaded__cnt">
  						<article class="b-article b-article_light clearfix" data-views="225">
							<a href="/society/Chelyabinets-zarezal-vozlyublennuyu-k-kotoroy-prishel-miritsya_95086.html">Челябинец зарезал возлюбленную, к которой пришел мириться</a>
							
							<div class="b-article__meta">
								<span class="b-article__date">сегодня, 08:28</span>
								<span class="b-article__part"><a href="/society/">Общество</a></span>
							</div>
						</article>
  						<article class="b-article b-article_light clearfix" data-views="90">
							<a href="/accident/Tolpa-podrostkov-uspokoila-chelyabintsa-begavshego-po-perekrestku-s-nozhom_95099.html">Толпа подростков «успокоила» челябинца, бегавшего по перекрестку с ножом</a>
							<span class="b-article__ext"><a href="/accident/Tolpa-podrostkov-uspokoila-chelyabintsa-begavshego-po-perekrestku-s-nozhom_95099.html"><span class="b-icon b-icon_photo"></span></a><a href="/accident/Tolpa-podrostkov-uspokoila-chelyabintsa-begavshego-po-perekrestku-s-nozhom_95099.html"><span class="b-icon b-icon_video"></span></a></span>
							<div class="b-article__meta">
								<span class="b-article__date">сегодня, 11:54</span>
								<span class="b-article__part"><a href="/accident/">Происшествия</a></span>
							</div>
						</article>
 <div id='message64-95086' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: Самое читаемое #95086'></div><div id='message64-95099' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: Самое читаемое #95099'></div> 
					</div>
					<footer class="b-mblock__foot">
                        <a href="#" class="b-reload b-prev hidden g-lefts_left">
                            &#8592;
                            <ins>Назад</ins>
						</a>
                        <a href="#" class="b-reload">
							<ins>Еще</ins>
							<i class="b-reload__icon"></i>
						</a>
					</footer>
				</section>
 
</div>

<div class="g-rights"><div class="b-banner zone_61 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(61);
// ]]> --></script><script>$(document).ready(function() { checkZone( "61" );  });</script></div> 				<section class="b-ablock">
					<header class="b-ablock__head ">
						<div class="b-ablock__h">Новости компаний</div>
					</header>  					<article class="b-announce">
						<a href="/economics/MMK-i-AvtoVAZ-obsudili-perspektivy-sotrudnichestva_95109.html"><img class="b-announce__img round" src="/netcat_files/84/35/stan5000_100_6.jpg">ММК и АвтоВАЗ обсудили перспективы сотрудничества</a>
					</article>
  					<footer class="b-ablock__foot">
						<a href="/partners/" class="b-ablock__all-link"><ins>Все новости</ins> &#8594;</a>
					</footer>
				</section>
 <div class="b-banner zone_19 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(19);
// ]]> --></script><script>$(document).ready(function() { checkZone( "19" );  });</script></div> 				<section class="b-ablock">
					<header class="b-ablock__head ">
						<div class="b-ablock__h">без пафоса</div>
					</header>  					<article class="b-announce">
						<a href="/society/Varganist-iz-Chelyabinska-rasskazal-kak-muzyka-mozhet-izbavit-ot-vrednyh-privychek-i-izmenit-zhizn_94743.html"><img class="b-announce__img round" src="/netcat_files/83/34/vargan100_0.jpg">Варганист из Челябинска рассказал, как музыка может избавить от вредных привычек</a>
					</article>
  					<article class="b-announce">
						<a href="/society/Ogon-nakovalnya-i-horoshee-nastroenie-Chelyabinskiy-kuznets--o-kovanyh-baykah-i-sohranenii-istokov_94625.html"><img class="b-announce__img round" src="/netcat_files/83/34/kuznets100_0.jpg">Огонь, наковальня и хорошее настроение. Челябинский кузнец – о кованом байке и сохранении истоков</a>
					</article>
  					<footer class="b-ablock__foot">
						<a href="/tags/%D0%B1%D0%B5%D0%B7+%D0%BF%D0%B0%D1%84%D0%BE%D1%81%D0%B0" class="b-ablock__all-link"><ins>Все новости</ins> &#8594;</a>
					</footer>
				</section>
 <div class="b-banner zone_32 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(32);
// ]]> --></script><script>$(document).ready(function() { checkZone( "32" );  });</script></div> 				<section class="b-ablock">
					<header class="b-ablock__head ">
						<div class="b-ablock__h">Интервью</div>
					</header>  					<article class="b-announce">
						<a href="/interview/Olga-Ryseva--o-novovvedeniyah-v-sfere-registratsii-i-ucheta-nalogoplatelschikov_94006.html"><img class="b-announce__img round" src="/netcat_files/86/37/Ryseva_UFNS100.jpg">Ольга Рысева – о нововведениях в сфере регистрации и учета налогоплательщиков</a>
					</article>
  					<article class="b-announce">
						<a href="/interview/Galina-Buyanova-Pechalno-no-chislo-detey-s-alkogolnoy-fetopatiey-na-Yuzhnom-Urale-vyroslo-vtroe_93831.html"><img class="b-announce__img round" src="/netcat_files/86/37/Buyanova_genetik100.jpg">Галина Буянова: Печально, но число детей с алкогольной фетопатией на Южном Урале выросло втрое</a>
					</article>
  					<footer class="b-ablock__foot">
						<a href="/interview/" class="b-ablock__all-link"><ins>Все интервью</ins> &#8594;</a>
					</footer>
				</section>
 <div class="b-banner zone_34 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(34);
// ]]> --></script><script>$(document).ready(function() { checkZone( "34" );  });</script></div>	<section class="b-ablock poll_box">
		<header class="b-ablock__head" style="background-color:#990033">
			<div class="b-ablock__h">Опрос</div>
		</header>
		<div>
			<h4 class="poll_header">Контролируете ли Вы общение детей в соцсетях?</h4>
			<div class="poll_content"></div>
		</div>
	</section>
	<script type="text/javascript">
		pollInit( '/vote/vote.html', $('.poll_box'), $('.poll_content'), 66, 177 );
	</script>
<div id="vk_groups" class="b-sblock"></div><script type="text/javascript">VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "290"}, 39967965);</script><div id="ok_group_widget"></div><script>!function(e,f,b,a){var c=e.createElement("script");c.src="//connect.ok.ru/connect.js";c.onload=c.onreadystatechange=function(){if(!this.readyState||this.readyState=="loaded"||this.readyState=="complete"){if(!this.executed){this.executed=true;setTimeout(function(){OK.CONNECT.insertGroupWidget(f,b,a)},0)}}};e.documentElement.appendChild(c)}(document,"ok_group_widget","51859594543307","{width:240,height:335}");</script><div class="b-banner zone_14 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(14);
// ]]> --></script><script>$(document).ready(function() { checkZone( "14" );  });</script></div></div>
</div>
		<footer class="m-center b-footer">
			<div class="jblocks">
				<nav class="b-footer__bl">
					<h2>Агентство новостей «Доступ»</h2>
					<ul class="b-footlinks">
						<li><a href="/about/info/" class="b-footlinks__link">О проекте</a></li>
						<li><a href="/about/adv/" class="b-footlinks__link b-footlinks__link_red">Реклама на сайте</a></li>
						<li><a href="/info/" class="b-footlinks__link">Идеи и предложения</a></li>
						<li><a href="/info/" class="b-footlinks__link">Вопросы по работе сайта</a></li>
						<li><a href="/about/contacts/" class="b-footlinks__link">Контакты</a></li>
					</ul>
					<div><a href="//m.dostup1.ru" data-domain="dostup1.ru" class="mobile">Мобильная версия</a></div>
				</nav>
				<nav class="b-footer__bl">
					<h2>Разделы</h2>
					<ul class="b-footlinks"><li><a href="/central/" class="b-footlinks__link">Главное</a></li><li><a href="/interview/" class="b-footlinks__link">Интервью</a></li><li><a href="/society/" class="b-footlinks__link">Общество</a></li><li><a href="/accident/" class="b-footlinks__link">Проиcшествия</a></li><li><a href="/politics/" class="b-footlinks__link">Политика</a></li><li><a href="/economics/" class="b-footlinks__link">Экономика</a></li><li><a href="/finance/" class="b-footlinks__link">Финансы</a></li><li><a href="/medicine/" class="b-footlinks__link">Медицина</a></li></ul>
					<ul class="b-footlinks">
						<li><a href="/central/" class="b-footlinks__link">ТОП новостей</a></li>
						<li><a href="/greeting/" class="b-footlinks__link">Поздравления</a></li>
						<li><a href="/directaccess/" class="b-footlinks__link">Прямой доступ</a></li>
						<li><a href="/photo/" class="b-footlinks__link">Фотодоступ</a></li>
						<li><a href="/video/" class="b-footlinks__link">Видео</a></li>
						<li><a href="/comment/" class="b-footlinks__link">Комментарии</a></li>
						<li><a href="/partners/" class="b-footlinks__link">Новости партнеров</a></li>
						<li><a href="/calendar/" class="b-footlinks__link">Календарь событий</a></li>
						<li><a href="/health/" class="b-footlinks__link">Цены в аптеках<br/>Челябинска </a></li>
					</ul>
				</nav>
				<div class="b-footer__bl">
					<h2>Присоединяйтесь</h2>
					<ul class="b-footlinks b-footlinks_icons">
						<li><a href="https://vk.com/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_vk"></span> Вконтакте</a></li>
						<li><a href="https://www.odnoklassniki.ru/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_ok"></span> Одноклассники</a></li>
						<li><a href="https://www.facebook.com/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_fb"></span> Facebook</a></li>
						<li><a href="https://twitter.com/dostup1ru" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_twee"></span> Twitter</a></li>
						<li><a href="/rss/" class="b-footlinks__link"><span class="b-footlinks__i b-icon b-icon_rss"></span> RSS</a></li>
						<li><a href="https://www.youtube.com/user/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_yt"></span> YouTube</a></li>
						<li><form class="b-msubscribe popup-btn" data-popup="reg-popup" action="/user/modify/" method="post"><h2 style="font-size:14px;"><a href="/user/modify/" class="popup-btn" data-popup="reg-popup"><b>Подписаться<br> на новости</b></a></h2>
                        <input type="hidden" value="1" name="posting"><input type="hidden" value="1" name="f_Subscription"><input type="text" name="f_Email" class="b-msubscribe__input" title="Рассылка по почте" placeholder="Рассылка по почте" value="">
						<button type="submit" class="b-msubscribe__submit"></button></form></li>
					</ul>
				</div>
				<div class="b-footer__bl">
					<article class="b-footer__txt">
						<p>&copy; 2008&ndash;2017 Агентство новостей &laquo;Доступ&raquo;. Новости Челябинска и Челябинской области.<br />При полном или частичном использовании материалов гиперссылка на <a href="https://dostup1.ru/">АН &laquo;Доступ&raquo;</a> обязательна.<br/>Редакция не несет ответственности за достоверность информации, опубликованной в рекламных объявлениях.</p>
					</article>
				</div>
			</div>
			<div class="b-footer__coutners"><noindex>
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?18.6" border="0" width="88" height="31" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"/></a><!--/LiveInternet-->

<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/2014083.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?2014083" target="_blank"><img
src="https://hit32.hotlog.ru/cgi-bin/hotlog/count?s=2014083&amp;im=305" border="0"
alt="HotLog"></a>
</noscript>
<!-- /HotLog -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2138534">
<img src="//top-fwz1.mail.ru/counter?id=2138534;t=616;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter3889984 = new Ya.Metrika({ id:3889984, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/3889984" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<div class="orphus"><script type="text/javascript" src="/js/orphus/orphus.js"></script> <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus/orphus.gif" border="0" width="88" height="31"></a></div>

</noindex></div>
		</footer>
	</div>
    <div class="b-popup b-popup_middle" id="auth-popup" style="height:165px;">
		<span class="b-popup__close"></span>
		<div class="b-popup__in"></div>
	</div>

    <div class="b-popup b-popup_small" id="reg-popup">
		<span class="b-popup__close"></span>
		<div class="b-popup__in">
			<div class="b-popup__h">Подписка на новости</div>
			<div class="b-iform">
				<form class="b-iform__form" action="/netcat/add.php" method="post">
					<input type="hidden" value="1" name="catalogue">
					<input type="hidden" value="75" name="cc">
					<input type="hidden" value="124" name="sub">
					<input type="hidden" value="1" name="posting">
					<input type="hidden" value="" name="requestedurl">
					<input type="hidden" value="1" name="f_Subscription">
					<input type="hidden" value="1" name="quickreg">
					<div class="b-iform__field">
						<label class="b-iform__label">Ваше имя</label>
						<span class="b-iform__input b-iform__input_full">
							<input name="f_ ForumName" data-required="1">
						</span>
					</div>
					<div class="b-iform__field">
						<label class="b-iform__label">E-mail</label>
						<span class="b-iform__input b-iform__input_full">
							<input name="f_Email" data-required="1">
						</span>
					</div>
					<div class="b-iform__field">
						<button class="b-iform__submit" type="submit">Подписаться</button>
					</div>
				</form>
			</div>
		</div>
	</div>
    <div class="b-popup" id="send-news-popup">
		<span class="b-popup__close"></span>
		<div class="b-popup__in">
			<div class="b-popup__h">Прислать новость</div>
		</div>
	</div>
<div class="b-banner centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(56);
// ]]> --></script></div>

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESNG9hz07jOrKv4/qWh12TPCELcvHBOipz*DE44kxi0evQrfigYD7QIbLbf7Ioon2dVIQGd7CI*bX84J9EEKJAQibZ4x8JA4MCq6vPrP84xJ31cPgsJdpYqU5bDmK0Uu6qqFYqXXIkyuVhun8CXf*uMhLBlYJCltfi3r939ICGs-';</script>

<script async src="https://cdn.onthe.io/io.js/SnXssYoqwtK5"></script>

</body>
</html>