<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="ru-RU">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Мы готовим выпускников для лучших компаний России и мира: старейший факультет ЮУрГУ отметил 60-летие | Общество</title><meta name="description" content="Мы готовим выпускников для лучших компаний России и мира: старейший факультет ЮУрГУ отметил 60-летие "><meta name="viewport" content="width=device-width">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/" />
<link rel="stylesheet" href="/1374985920/css/normalize.css">
<link rel="stylesheet" href="/1500924134/css/2013.css">
<script src="//yandex.st/modernizr/2.6.2/modernizr.min.js"></script>
<script src="//yandex.st/jquery/1.9.1/jquery.min.js"></script>
<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
<script src="/js/jquery.maskedinput.min.js"></script>
<script src="/1447354037/js/plugins.js"></script>
<script src="/1447357562/js/tools.js"></script>
<script src="/1488751586/js/main.js"></script>
<script type="text/javascript">var OA_source = 'society';</script>
<script type="text/javascript" src="//ox.dostup1.ru/www/delivery/spcjs.php?id=1&amp;charset=UTF-8"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?79"></script>
<link href="https://dostup1.ru/society/My-gotovim-vypusknikov-dlya-luchshih-kompaniy-Rossii-i-mira-stareyshiy-fakultet-YuUrGU-otmetil-60-letie_102337.html" rel="canonical" />
<meta name="mrc__share_title" content="Мы готовим выпускников для лучших компаний России и мира: старейший факультет ЮУрГУ отметил 60-летие" /><meta name="mrc__share_description" content="Приборостроительный факультет был образован в 1957 году." />
<meta property="og:site_name" content="Агентство новостей &laquo;Доступ&raquo;"/> 
<meta property="og:title" content="Мы готовим выпускников для лучших компаний России и мира: старейший факультет ЮУрГУ отметил 60-летие"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Приборостроительный факультет был образован в 1957 году."/>
<meta property="og:image" content="https://dostup1.ru/netcat_files/83/34/yuurgu_yubiley_200.jpg"/>
<meta property="og:url" content="https://dostup1.ru/society/My-gotovim-vypusknikov-dlya-luchshih-kompaniy-Rossii-i-mira-stareyshiy-fakultet-YuUrGU-otmetil-60-letie_102337.html"/>
<meta property="fb:app_id" content="248790801866868" />

<script src="//p1.ntvk1.ru/nv.js" async="true"></script>
<script src="/1456750989/js/share.js" type="text/javascript"></script>
<meta name="keywords" content="ЮУрГУ, Приборостроительный факультет, Александр Шестаков , новости челябинска, новости челябинской области, доступ, новости сегодня, экономика, политика, происшествия, события, доступ 1, юургу, юбилей, новости челябинска"><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6734330-1']);
  _gaq.push(['_addOrganic', 'nova.rambler.ru', 'query']);
  _gaq.push(['_addOrganic', 'go.mail.ru', 'q']);
  _gaq.push(['_addOrganic', 'nigma.ru', 's']);
  _gaq.push(['_addOrganic', 'webalta.ru', 'q']);
  _gaq.push(['_addOrganic', 'aport.ru', 'r']);
  _gaq.push(['_addOrganic', 'poisk.ru', 'text']);
  _gaq.push(['_addOrganic', 'quintura.ru', 'request']);
  _gaq.push(['_addOrganic', 'search.qip.ru', 'query']);
  _gaq.push(['_addOrganic', 'images.yandex.ru', 'q', true]);
  _gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script language="javascript" type="text/javascript" src="/js/ga_social_tracking.js"></script>
<script>
	(function(){
		var twitterWidgets = document.createElement('script');
		twitterWidgets.type = 'text/javascript';
		twitterWidgets.async = true;
		twitterWidgets.src = '//platform.twitter.com/widgets.js';

		// Setup a callback to track once the script loads.
		twitterWidgets.onload = _ga.trackTwitter;

		document.getElementsByTagName('head')[0].appendChild(twitterWidgets);
	})();

	<!-- BEGIN SiteCTRL Script -->
	if(document.location.protocol=='http:') {
		var Tynt=Tynt||[];Tynt.push('c0Syi6U4Sr5j7Qacwqm_6r');
		(function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	<!-- END SiteCTRL Script -->
</script>
</head>
<body>
<noindex><div style="display:none; height:0">

<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) +  ";" +Math.random();</script><!--/LiveInternet-->

<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter3889984 = new Ya.Metrika({ id:3889984, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/3889984" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

</div></noindex>	<div class="g-wrap clearfix">
		<div class="scrollup hidden"><i class="up"></i><span>Наверх</span></div>
		<div class="b-banner b-banner_single centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(30);
// ]]> --></script></div>
		<header class="b-header">
			<div class="b-topline jblocks">
				<span class="b-topline__bl b-topline__bl_dt">Пт, 01.12.2017, 18:56</span>
				<span class="b-topline__bl b-topline__bl_age">18+</span>
				<div id="weather"><span class="weather_city"></span><span class="weather_icon"></span><span class="weather_temp"></span></div><div class="weather_city_list_box"><ul class="weather_city_list"><li data-city="1">Агаповка</li><li data-city="2">Аджигардак</li><li data-city="3">Аргаяш</li><li data-city="4">Атамановский</li><li data-city="5">Аша</li><li data-city="6">Бакал</li><li data-city="7">Бердяуш</li><li data-city="8">Бреды</li><li data-city="9">Варна</li><li data-city="10">Верхнеуральск</li><li data-city="11">Верхний Уфалей</li><li data-city="12">Вишневогорск</li><li data-city="13">Долгодеревенское</li><li data-city="14">Еманжелинск</li><li data-city="15">Еткуль</li><li data-city="16">Завьялиха</li><li data-city="17">Златоуст</li><li data-city="18">Карабаш</li><li data-city="19">Карталы</li><li data-city="20">Касли</li><li data-city="21">Катав-Ивановск</li><li data-city="22">Кизильское</li><li data-city="23">Коелга</li><li data-city="24">Копейск</li><li data-city="25">Коркино</li><li data-city="26">Кунашак</li><li data-city="27">Куса</li><li data-city="28">Кыштым</li><li data-city="29">Магнитогорск</li><li data-city="30">Миасс</li><li data-city="31">Миасское</li><li data-city="32">Миньяр</li><li data-city="33">Неплюевка</li><li data-city="34">Нязепетровск</li><li data-city="35">Озерск</li><li data-city="36">Октябрьское</li><li data-city="37">Пласт</li><li data-city="38">Сатка</li><li data-city="39">Сим</li><li data-city="40">Снежинск</li><li data-city="41">Сыростан</li><li data-city="42">Трехгорный</li><li data-city="43">Троицк</li><li data-city="44">Увельский</li><li data-city="45">Уйское</li><li data-city="46">Усть-Катав</li><li data-city="47">Фершампенуаз</li><li data-city="48">Чебаркуль</li><li data-city="49">Челябинск</li><li data-city="50">Чесма</li><li data-city="51">Южноуральск</li><li data-city="52">Юрюзань</li></ul></div>
				<nav class="b-topline__bl b-topline__bl_links">
					<a href="/about/adv/" class="b-topline__link">Реклама на сайте</a>
					<a href="/about/info/" class="b-topline__link">О проекте</a>
					<a href="/addnews/" class="b-topline__link popup-btn" data-popup="send-news-popup">Прислать новость</a>
				</nav>
				<div class="b-topline__bl b-topline__bl_soclinks">
					<a href="//m.dostup1.ru/society/My-gotovim-vypusknikov-dlya-luchshih-kompaniy-Rossii-i-mira-stareyshiy-fakultet-YuUrGU-otmetil-60-letie_102337.html" data-domain="dostup1.ru" class="b-topline__link b-topline__link_soc mobile" title="Мобильная версия">
						<span class="b-icon b-icon_mobile"></span>
					</a>
					<a href="https://vk.com/dostup1" class="b-topline__link b-topline__link_soc" title="ВКонтакте" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_vk"></span>
					</a>
					<a href="https://www.odnoklassniki.ru/dostup1"  class="b-topline__link b-topline__link_soc" title="Одноклассники" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_ok"></span>
					</a>
					<a href="https://www.facebook.com/dostup1" class="b-topline__link b-topline__link_soc" title="Facebook" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_fb"></span>
					</a>
					<a href="https://twitter.com/dostup1ru" class="b-topline__link b-topline__link_soc" title="Twitter" target="_blank" rel="nofollow">
						<span class="b-icon b-icon_twee"></span>
					</a>
					<a href="/rss/" class="b-topline__link b-topline__link_soc" title="RSS" target="_blank">
						<span class="b-icon b-icon_rss"></span>
					</a>
					<a href="https://www.yandex.ru/?add=2042&from=promocode" class="b-topline__link b-topline__link_soc" title="Добавить виджет на Яндекс" target="_blank">
						<span class="b-icon b-icon_ya"></span>
					</a>
				</div>
				<div class="b-topline__bl b-topline__bl_search">
					<form class="b-msearch" action="/search/" method="get">
						<input type="text" name="text" class="b-msearch__input" placeholder="Поиск в новостях">
						<button type="submit" class="b-msearch__submit"></button>
					</form>
				</div>
			</div>
			<div class="b-headline jblocks">
				<div class="b-headline__bl b-headline__bl_logo">
					<a href="/" class="jblocks">
						<img src="/img/logo.png" alt="Агентство новостей Доступ 1"><span>Новости Челябинска и области</span>
					</a>
				</div>
                <noindex>
				<div class="b-headline__bl b-headline__bl_banner">
					<div><script type="text/javascript"><!--// <![CDATA[
    OA_show(49);
// ]]> --></script></div>
				</div>
                </noindex>
			</div>
		</header>
		<nav class="b-mainmenu">
			<ul class="b-mainmenu__in"><li class="b-mainmenu__item"><a href="/dostupplus/">Доступ+<ins class="b-mainmenu__icon b-mainmenu__icon_dostupplus"></ins></a></li><li class="b-mainmenu__item b-mainmenu__item_active"><a href="/society/">Общество<ins class="b-mainmenu__icon b-mainmenu__icon_society"></ins></a></li><li class="b-mainmenu__item"><a href="/accident/">Происшествия<ins class="b-mainmenu__icon b-mainmenu__icon_accident"></ins></a></li><li class="b-mainmenu__item"><a href="/politics/">Политика<ins class="b-mainmenu__icon b-mainmenu__icon_politics"></ins></a></li><li class="b-mainmenu__item"><a href="/economics/">Экономика<ins class="b-mainmenu__icon b-mainmenu__icon_economics"></ins></a></li><li class="b-mainmenu__item"><a href="/finance/">Финансы<ins class="b-mainmenu__icon b-mainmenu__icon_finance"></ins></a></li><li class="b-mainmenu__item"><a href="/interview/">Интервью<ins class="b-mainmenu__icon b-mainmenu__icon_interview"></ins></a></li><li class="b-mainmenu__item"><a href="/medicine/">Медицина<ins class="b-mainmenu__icon b-mainmenu__icon_medicine"></ins></a></li><li class="b-mainmenu__item"><a href="/job/">Поиск работы<ins class="b-mainmenu__icon b-mainmenu__icon_job"></ins></a></li><li class="b-mainmenu__item"><a href="/health/">Поиск лекарств<ins class="b-mainmenu__icon b-mainmenu__icon_drugs"></ins></a></li></ul>
		</nav>
		<div class="m-center">
	<div class="g-leftw">
<script type="text/javascript" src="/society/My-gotovim-vypusknikov-dlya-luchshih-kompaniy-Rossii-i-mira-stareyshiy-fakultet-YuUrGU-otmetil-60-letie_102337.html?isNaked=1&jsv=1"></script>
<div class="b-breadcrumbs">
	<a href="/" class="b-breadcrumbs__link">Главная</a> &#8594; <a href="/society/">Общество</a>
</div>
<div class="b-banner centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(28);
// ]]> --></script></div>
<article class="b-content">
	<header class="b-content__head">
		<div class="b-content__ctrl">
			<span class="b-content__btn b-icon b-icon_print" data-action="print" title="Распечатать"></span>
			<span class="b-content__btn b-icon b-icon_large" data-action="incFont" title="Увеличить шрифт"></span>
			<span class="b-content__btn b-icon b-icon_small" data-action="decFont" title="Уменьшить шрифт"></span>
		</div>
		<span class="b-content__logoprint m-print"><img src="/img/logoprint.png" alt="Агентство новостей Доступ 1"></span>
		<span class="b-content__date">1 декабря 2017 года, 17:15</span>

		<h1 class="b-content_h">Мы готовим выпускников для лучших компаний России и мира: старейший факультет ЮУрГУ отметил 60-летие</h1>
<div class="no-print ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,delicious,digg,evernote,lj,pocket,qzone,renren,sinaWeibo,surfingbird,tencentWeibo,tumblr,viber,whatsapp" data-limit="6" data-counter=""></div><br />
	<div class="b-content__watermark">ЧЕЛЯБИНСК, АН "Доступ"</div>

	<p style="text-align: justify;">Приборостроительный факультет ЮУрГУ отметил 60-летие со дня основания &ndash; в 2016 году он вошел в состав Высшей школы электроники и компьютерных наук, где сейчас обучаются 1,5 тыс. студентов, многие их них работают в ведущих российских и зарубежных компаниях, передает корреспондент Агентства новостей &laquo;Доступ&raquo;.</p>
<p style="text-align: center;"><img src="/netcat_files/Image/2017/12/01/yuurgu-yubiley4.jpg" width="599" height="449" alt="" /></p>
<p style="text-align: justify;"><a href="/society/Priborostroitelnyy-fakultet-YuUrGU-otmechaet-60-letie_102244.html " target="_blank">ПС факультет был создан</a> приказом ректора ЧПИ Алексея Сычева 23 октября 1957 года и стал центром подготовки инженерных и научных кадров по специальностям, связанным с информационными технологиями, автоматикой и радиоэлектроникой. В 2016 году в рамках Проекта 5-100 ЮУрГУ оптимизировал свою структуру, и Приборостроительный факультет был объединен с факультетом Вычислительной математики и информатики в Высшую школу электроники и компьютерных наук (ВШ ЭКН).</p>
<p style="text-align: justify;">Сейчас в ВШ ЭКН работают более 200 сотрудников, 13% &ndash; это профессора и доктора наук. В состав Высшей школы электроники и компьютерных наук входят 10 кафедр и более 30 лабораторий и научно-образовательных центров, оснащенных уникальным оборудованием.</p>
<p style="text-align: center;"><img src="/netcat_files/Image/2017/12/01/yuurgu-yubiley2.jpg" width="599" height="449" alt="" /></p>
<p style="text-align: justify;">&laquo;За последние два года в университете произошла настоящая революция. Мы попали в Проект 5-100, который обеспечивает вхождение ведущих университетов России в международные рейтинги образования и научных исследований. Произошла существенная реорганизация. У нас появились международные лаборатории под руководством зарубежных ученых &ndash; профессоров из Оксфорда и Мексиканского научного центра. Лаборатория под руководством Мануса Генри создает математические модели и базу для расходометров, которые позволяют с точностью измерять сложные системы. Сегодня в Высшей школе электроники и компьютерных наук обучаются 1,5 тыс. студентов, порядка 50% устраиваются в ведущие компании Челябинской области. Еще 10% &ndash; в мировые компании, такие как &quot;Майкрософт&quot;, &quot;Эмерсон&quot;, &quot;Лабораторию Касперского&quot;, &quot;Яндекс&quot;&raquo;, &ndash; пояснил директор Высшей школы электроники и компьютерных наук Глеб Радченко.</p>
<p style="text-align: center;"><img src="/netcat_files/Image/2017/12/01/yuurgu-yubiley3.jpg" width="599" height="449" alt="" /></p>
<p style="text-align: justify;">Выпускник Приборостроительного факультета 1996 года, первый замминистра информационных технологий и связи Челябинской области Игорь Фетисов рассказал, что университет дал ему главное &ndash; умение находить и систематизировать информацию. Эти навыки нужны на протяжении всей жизни.</p>
<p style="text-align: justify;">&laquo;Высшая школа школы электроники и компьютерных наук сегодня объединяет  электронщиков, управленцев и математиков, способных решать самые сложные задачи. Это один из первых и крупных факультетов нашего университета. Сегодня факультет занимается обработкой данных и работами в области измерительной техники. Факультет имеет хорошие связи на международном уровне&raquo;, &ndash; сообщил ректор ЮУрГУ Александр Шестаков.</p>
<p style="text-align: center;"><img src="/netcat_files/Image/2017/12/01/yuurgu-yubiley.jpg" width="599" height="449" alt="" /></p>
<p style="text-align: justify;">Заместитель гендиректора ФГУП НПО &laquo;Автоматики&raquo; (Екатеринбург) Леонид Шалимов, выпускник Приборостроительного факультета 1970 года, поделился своими впечатлениями: &laquo;Со времени моего выпуска многое изменилось. Здание стало изумительно красивым. Я учился по специальности &quot;Системы автоматического управления летальными аппаратами&quot;. Выбрал ее случайно, пошел из-за углубленного курса математики и ни разу не пожалел. И всю жизнь работаю по специальности &ndash; запускаю баллистические, космические ракеты&raquo;.</p>
<p style="text-align: justify;">Добавим, что в торжественном мероприятии, посвященном 60-летию ВШ ЭКН, приняли участие преподаватели и сотрудники <a href="https://www.susu.ru/ru" rel="nofollow" target="_blank">ЮУрГУ,</a> выпускники, партнеры и работодатели. Зрителям показали выступление участников студенческого театра &laquo;Манекен&raquo;, хора Primavera и студенческих коллективов.</p>

    <div class="b-tags">Теги: <a href="/tags/%D1%8E%D1%83%D1%80%D0%B3%D1%83" class="b-tags__tag">юургу</a>, <a href="/tags/%D1%8E%D0%B1%D0%B8%D0%BB%D0%B5%D0%B9" class="b-tags__tag">юбилей</a>, <a href="/tags/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%87%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA%D0%B0" class="b-tags__tag">новости челябинска</a></div>
	<footer class="b-content__foot">
		<div class="b-content__copyright m-print">
			&copy; 2008&ndash;2017 Агентство новостей &laquo;Доступ&raquo;. Новости Челябинска и Челябинской области.<br />При полном или частичном использовании материалов гиперссылка на <a href="https://dostup1.ru/">АН &laquo;Доступ&raquo;</a> обязательна.<br/>Редакция не несет ответственности за достоверность информации, опубликованной в рекламных объявлениях.
		</div>
		<div class="shared-box">
			<div class="b-social"><script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
			<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
			<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,delicious,digg,evernote,lj,pocket,qzone,renren,sinaWeibo,surfingbird,tencentWeibo,tumblr,viber,whatsapp" data-limit="6" data-counter=""></div></div>
			<div class="subscr-box"><div class="b-subscr"><a href="/user/modify/" class="b-subscr__a popup-btn" data-popup="reg-popup"><i class="b-subscr__i b-icon"></i>Подписаться на рассылку dostup1.ru</a></div><div class="subscr__counter"><i></i><u></u><a>3 581</a></div></div>
		</div>
		<div class="no-print">
			<div class="orphus_info">Заметили опечатку в тексте? Выделите ее и нажмите Ctrl+Enter</div>
			<div class="b-banner centered"><script type="text/javascript"><!--// <![CDATA[
    OA_show(12);
// ]]> --></script></div>
			<div id="hypercomments_widget"></div>
			<script type="text/javascript">
				_hcwp = window._hcwp || [];
				_hcwp.push({widget:"Stream", widget_id: 11209, callback: function(app, init){
				  $( ".comments_disclaimer" ).show();
				}});
				(function() {
				if("HC_LOAD_INIT" in window)return;
				HC_LOAD_INIT = true;
				var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
				var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
				hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/11209/"+lang+"/widget.js";
				var s = document.getElementsByTagName("script")[0];
				s.parentNode.insertBefore(hcc, s.nextSibling);
				})();
			</script>
			<div class="comments_disclaimer">Запрещены комментарии, содержащие нецензурные выражения и противоречащие законодательству РФ.  Редакция сайта за размещенные личные мнения, сообщения, опубликованные частными лицами, ответственности не несет.</div>
		</div>
	</footer></article>

<div class="no-print"><noindex><!-- Yandex.RTB R-A-137175-16 -->
<div id="yandex_rtb_R-A-137175-16"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-137175-16",
                renderTo: "yandex_rtb_R-A-137175-16",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!-- <div style="margin-top:1em"><script type="text/javascript" async="true" src="https://relap.io/api/v3/similar_pages.js?token=3t4dra2tu76-LO_v&cols=3&rows=1&title=%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%20%D1%82%D0%B0%D0%BA%D0%B6%D0%B5"></script></div> -->

<ntvk id="c5WeZkJxR5"></ntvk>

<div id="smi_teaser_10480"><center><a href="http://ex.24smi.info">новости</a></center></div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/d/10480.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></noindex></div>

  <section class="b-artlinks"><h2 class="b-artlinks__h">Другие новости раздела &laquo;Общество&raquo;</h2> 	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 17:35</div>
        
		<a href="/society/Upravlyayuschiy-direktor-zavoda-Trubodetal-poluchil-premiyu-Chelovek-goda_102339.html">Управляющий директор завода «Трубодеталь» получил премию «Человек года»</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 17:21</div>
        
		<a href="/society/Rasshiryaetsya-geografiya-ispolzovaniya-infomatov-Chelyabenergosbyta_102338.html">Расширяется география использования инфоматов «Челябэнергосбыта»</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 16:51</div>
        
		<a href="/society/Okolo-300-litrov-kontrafaktnoy-nezamerzayki-izyato-v-Chelyabinskoy-oblasti_102336.html">Около 300 литров контрафактной «незамерзайки» изъято в Челябинской области</a>
		<span class="b-article__ext"><a href="/society/Okolo-300-litrov-kontrafaktnoy-nezamerzayki-izyato-v-Chelyabinskoy-oblasti_102336.html"><span class="b-icon b-icon_photo"></span></a></span>
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 16:23</div>
        
		<a href="/society/Zamnachalnika-SIZO-osudyat-za-osobye-pochesti-dlya-uznika-chelyabinskogo-izolyatora_102335.html">Замначальника СИЗО осудят за особые почести для узника челябинского изолятора</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 16:12</div>
        
		<a href="/society/Bredinskiy-rayon-stal-luchshey-selskohozyaystvennoy-territoriey-Yuzhnogo-Urala_102333.html">Брединский район стал лучшей сельскохозяйственной территорией Южного Урала</a>
		<span class="b-article__ext"><a href="/society/Bredinskiy-rayon-stal-luchshey-selskohozyaystvennoy-territoriey-Yuzhnogo-Urala_102333.html"><span class="b-icon b-icon_photo"></span></a></span>
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 15:23</div>
        
		<a href="/society/Budet-zharko-STOP-GOKovtsy-ustroili-demarsh-na-1-zasedanii-rabochey-gruppy-v-Obschestvennoy-palate_102332.html">Будет жарко! СТОП-ГОКовцы устроили демарш на 1 заседании рабочей группы в Общественной палате</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 14:39</div>
        
		<a href="/society/Lider-chelyabinskogo-ONF-Denis-Ryzhiy-poluchil-pravo-rasschitatsya-s-kreditorami-dosrochno_102331.html">Лидер челябинского ОНФ Денис Рыжий получил право рассчитаться с кредиторами досрочно</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 14:02</div>
        
		<a href="/society/Chelyabinskiy-dramteatr-budet-sotrudnichat-s-Satirikonom_102330.html">Челябинский драмтеатр будет сотрудничать с «Сатириконом»</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 13:38</div>
        <span style="color:red">18+</span>
		<a href="/society/Bomzhi-iz-Ekaterinburga-zarezavshie-gostepriimnogo-chelyabintsa-i-ego-mat-predstanut-pered-sudom_102329.html">Бомжи из Екатеринбурга, зарезавшие гостеприимного челябинца и его мать, предстанут перед судом</a>
		
	</div>
  	<div class="b-artlink">
		<div class="b-artlink__meta">сегодня, 13:10</div>
        
		<a href="/society/Extremist-iz-Chelyabinska-poluchil-uslovnyy-srok-za-publikatsiyu-video-v-sotssetyah_102327.html">Экстремист из Челябинска получил условный срок за публикацию видео в соцсетях</a>
		
	</div>
  </section> <div class="b-partner-news"><noindex><div id="smi2adblock_77410"><a rel="nofollow" target="_blank" href="http://smi2.net/">…</a></div><script type="text/javascript" charset="utf-8">(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="//news.smi2.ru/data/js/77410.js";b.charset="utf-8";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}());</script>

<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(960654)</script></noindex></div><div class="no-print"><script type="text/javascript"><!--// <![CDATA[
    OA_show(62);
// ]]> --></script></div></div>
<div class="g-lefts">
<div class="b-banner zone_1 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><script>$(document).ready(function() { checkZone( "1" );  });</script></div> 				<div class="s-block">
					<section class="b-topnews b-topnews_vert b-txtsl b-txtsl_vert" data-visible="2">
						<header class="b-topnews__head">
							<div class="b-topnews__h">ТОП новостей</div>
							<span class="b-txtsl__arr-rgt b-txtsl__arr-rgt_inline">
								<span class="b-reload">
									<ins>Еще</ins>
									<i class="b-reload__icon"></i>
								</span>
							</span>
						</header>
						<div class="b-txtsl__in">
  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Bolelschiki-chelyabinskogo-Traktora-razygrayut-kvartiru_102289.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/traktor_logo100_16_1.jpg" alt="Болельщики челябинского «Трактора» разыграют квартиру">
								Программа празднования 70-летнего юбилея ХК «Трактор»</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/ChTO-DELAT-chtoby-spokoyno-vernutsya-domoy-posle-mitinga_102174.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/miting_100.jpg" alt="ЧТО ДЕЛАТЬ, чтобы спокойно вернуться домой после митинга">
								ЧТО ДЕЛАТЬ, чтобы спокойно вернуться домой после митинга</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Opyat-feyk-zhiteley-Urala-napugali-novostyu-o-padenii-meteorita-na-Ekaterinburg_102181.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/ekb100.jpg" alt="Опять фейк: жителей Урала напугали новостью о падении метеорита на Екатеринбург">
								Жителей Урала напугали новостью о падении метеорита на Екатеринбург</a>
                                <span class="b-topnews__ext"><a href="/society/Opyat-feyk-zhiteley-Urala-napugali-novostyu-o-padenii-meteorita-na-Ekaterinburg_102181.html"><span class="b-icon b-icon_video"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Teper-v-formate-4D-v-Chelyabinsk-edet-legendarnaya-rok-opera-Yunona-i-Avos_102144.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/yunona100_0.jpg" alt="Теперь в 4D: в Челябинск едет легендарная рок-опера «Юнона и Авось»">
								Теперь в 4D: в Челябинск едет легендарная рок-опера «Юнона и Авось»</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Ded-Moroz-iz-Velikogo-Ustyuga-5-veschey-bez-kotoryh-nemyslim-Novyy-god_102098.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/ded_moroz5_100.jpg" alt="Дед Мороз из Великого Устюга: 5 вещей, без которых немыслим Новый год">
								БЕЗ ПАФОСА. Дед Мороз из Великого Устюга: 5 вещей, без которых немыслим Новый год</a>
                                <span class="b-topnews__ext"><a href="/society/Ded-Moroz-iz-Velikogo-Ustyuga-5-veschey-bez-kotoryh-nemyslim-Novyy-god_102098.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/ChTO-DELAT-esli-vash-blizkiy-chelovek-VICh-infitsirovan_101987.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/spid100_0.jpg" alt="ЧТО ДЕЛАТЬ, если ваш близкий человек ВИЧ-инфицирован">
								ЧТО ДЕЛАТЬ, если ваш близкий человек ВИЧ-инфицирован</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/V-chelyabinskih-avtobusah-mozhno-budet-rasplachivatsya-bankovskoy-kartoy_101981.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/konduktor100_0.jpg" alt="В челябинских автобусах можно будет расплачиваться банковской картой">
								В челябинских автобусах можно будет расплачиваться банковской картой</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Teftelev-nameren-ustranit-lishnie-gazy-v-vozduhe-Chelyabinska_101971.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/gruzoviki100_2.jpg" alt="Тефтелев намерен устранить лишние газы в воздухе Челябинска">
								Тефтелев намерен устранить лишние газы в воздухе Челябинска</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/ChTO-DELAT-esli-vy-provalilis-pod-led_101926.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/tonkiy_led_infograf100.jpg" alt="ЧТО ДЕЛАТЬ, если вы провалились под лед">
								ЧТО ДЕЛАТЬ, если вы провалились под лед</a>
                                <span class="b-topnews__ext"><a href="/society/ChTO-DELAT-esli-vy-provalilis-pod-led_101926.html"><span class="b-icon b-icon_infogr"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/economics/ER-Telekom-podvel-itogi-9-mesyatsev-raboty_101925.html">
								<img class="b-topnews__img" src="/netcat_files/84/35/100_22.jpg" alt="«ЭР-Телеком» подвел итоги 9 месяцев работы">
								«ЭР-Телеком» подвел итоги 9 месяцев работы</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Segodnya-dostignet-pika-aktivnosti-meteornyy-potok-Leonidy_101934.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/meteoritnyy_dozhd_100.jpg" alt="Сегодня достигнет пика активности метеорный поток Леониды">
								Сегодня достигнет пика активности метеорный поток Леониды</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/accident/Boets-Rosgvardii-posadil-13-letnego-brata-na-tsep-v-Kyshtyme_101913.html">
								<img class="b-topnews__img" src="/netcat_files/1001/1001/tsep_100.jpg" alt="Боец Росгвардии посадил 13-летнего брата на цепь в Кыштыме">
								Боец Росгвардии посадил 13-летнего брата на цепь в Кыштыме</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Prazdnik-priblizhaetsya-v-Chelyabinsk-edet-Ded-Moroz-iz-Velikogo-Ustyuga_101847.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/dedmoroz100_3.jpg" alt="Праздник приближается: в Челябинск едет Дед Мороз из Великого Устюга">
								В Челябинск приедет Дед Мороз из Великого Устюга</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Voda-s-chervyami-potekla-iz-pod-krana-u-zhiteley-Chelyabinska_101824.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/chervi100.jpg" alt="Вода с червями потекла из-под крана у жителей Челябинска">
								Ленточные черви «потекли» из-под крана в Челябинске</a>
                                <span class="b-topnews__ext"><a href="/society/Voda-s-chervyami-potekla-iz-pod-krana-u-zhiteley-Chelyabinska_101824.html"><span class="b-icon b-icon_photo"></span></a></span>
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/ChTO-DELAT-esli-proizoshlo-obrushenie-zdaniya_101799.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/obrushenie100.jpg" alt="ЧТО ДЕЛАТЬ, если произошло обрушение здания">
								ЧТО ДЕЛАТЬ, если произошло обрушение здания</a>
                                
						</p>
					</article>

  					<article class="b-topnews__item b-txtsl__el">
						<p class="b-topnews__txt">
							<a href="/society/Chelyabinsk-pretenduet-na-zvanie-stolitsy-Totalnogo-diktanta_101787.html">
								<img class="b-topnews__img" src="/netcat_files/83/34/total_nyy_diktant_100_6.jpg" alt="Челябинск претендует на звание столицы Тотального диктанта">
								ПОДДЕРЖИ! Челябинск претендует на звание столицы Тотального диктанта</a>
                                
						</p>
					</article>

 <div id='message64-102289' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #102289'></div><div id='message64-102174' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #102174'></div><div id='message64-102181' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #102181'></div><div id='message64-102144' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #102144'></div><div id='message64-102098' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #102098'></div><div id='message64-101987' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #101987'></div><div id='message64-101981' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #101981'></div><div id='message64-101971' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #101971'></div><div id='message64-101926' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #101926'></div><div id='message64-101925' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #101925'></div><div id='message64-101934' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #101934'></div><div id='message64-101913' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #101913'></div><div id='message64-101847' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #101847'></div><div id='message64-101824' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #101824'></div><div id='message64-101799' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #101799'></div><div id='message64-101787' messageParent='0' messageClass='64' messageSubclass='42' dragLabel='2013 :: ТОП новостей справа #101787'></div> 						</div>
					</section>
				</div>
 <div class="b-banner zone_54 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(54);
// ]]> --></script><script>$(document).ready(function() { checkZone( "54" );  });</script></div> 
				<section class="b-mblock b-mblock_grey b-reloaded" data-url="/news/?isNaked=1&nc_ctpl=145&recNum=2" data-offset="2">
					<header class="b-mblock__head">
						<div class="b-mblock__h">Сейчас читают</div>
					</header>
					<div class="b-mblock__in b-reloaded__cnt">
  						<article class="b-article b-article_light clearfix" data-views="116">
							<a href="/central/Kak-izmenitsya-zhizn-rossiyan-s-1-dekabrya_102319.html">Как изменится жизнь россиян с 1 декабря</a>
							
							<div class="b-article__meta">
								<span class="b-article__date">сегодня, 11:26</span>
								<span class="b-article__part"><a href="/central/">Главное</a></span>
							</div>
						</article>
  						<article class="b-article b-article_light clearfix" data-views="32">
							<a href="/society/Zamnachalnika-SIZO-osudyat-za-osobye-pochesti-dlya-uznika-chelyabinskogo-izolyatora_102335.html">Замначальника СИЗО осудят за особые почести для узника челябинского изолятора</a>
							
							<div class="b-article__meta">
								<span class="b-article__date">сегодня, 16:23</span>
								<span class="b-article__part"><a href="/society/">Общество</a></span>
							</div>
						</article>
  
					</div>
					<footer class="b-mblock__foot">
                        <a href="#" class="b-reload b-prev hidden g-lefts_left">
                            &#8592;
                            <ins>Назад</ins>
						</a>
                        <a href="#" class="b-reload">
							<ins>Еще</ins>
							<i class="b-reload__icon"></i>
						</a>
					</footer>
				</section>
 
</div>

<div class="g-rights"><div class="b-banner zone_61 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(61);
// ]]> --></script><script>$(document).ready(function() { checkZone( "61" );  });</script></div> 				<section class="b-ablock">
					<header class="b-ablock__head ">
						<div class="b-ablock__h">Новости компаний</div>
					</header>  					<article class="b-announce">
						<a href="/society/Upravlyayuschiy-direktor-zavoda-Trubodetal-poluchil-premiyu-Chelovek-goda_102339.html"><img class="b-announce__img round" src="/netcat_files/83/34/chelovek_goda_100.jpg">Управляющий директор завода «Трубодеталь» получил премию «Человек года»</a>
					</article>
  					<footer class="b-ablock__foot">
						<a href="/partners/" class="b-ablock__all-link"><ins>Все новости</ins> &#8594;</a>
					</footer>
				</section>
 <div class="b-banner zone_19 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(19);
// ]]> --></script><script>$(document).ready(function() { checkZone( "19" );  });</script></div> 				<section class="b-ablock">
					<header class="b-ablock__head ">
						<div class="b-ablock__h">без пафоса</div>
					</header>  					<article class="b-announce">
						<a href="/society/Ded-Moroz-iz-Velikogo-Ustyuga-5-veschey-bez-kotoryh-nemyslim-Novyy-god_102098.html"><img class="b-announce__img round" src="/netcat_files/83/34/ded_moroz5_100.jpg">Дед Мороз из Великого Устюга: 5 вещей, без которых немыслим Новый год</a>
					</article>
  					<article class="b-announce">
						<a href="/society/Podvodnyy-ohotnik-iz-Chelyabinska-rasskazal-kak-obhitrit-karpa-i-dobyt-gigantskogo-soma_98603.html"><img class="b-announce__img round" src="/netcat_files/83/34/oh100.jpg">Подводный охотник из Челябинска – о том, как обхитрить карпа и добыть гигантского сома</a>
					</article>
 <div id='message64-102098' messageParent='0' messageClass='64' messageSubclass='1006' dragLabel='2013 :: Блок анонсов #102098'></div><div id='message64-98603' messageParent='0' messageClass='64' messageSubclass='1006' dragLabel='2013 :: Блок анонсов #98603'></div> 					<footer class="b-ablock__foot">
						<a href="/tags/%D0%B1%D0%B5%D0%B7+%D0%BF%D0%B0%D1%84%D0%BE%D1%81%D0%B0" class="b-ablock__all-link"><ins>Все новости</ins> &#8594;</a>
					</footer>
				</section>
 <div class="b-banner zone_32 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(32);
// ]]> --></script><script>$(document).ready(function() { checkZone( "32" );  });</script></div> 				<section class="b-ablock">
					<header class="b-ablock__head ">
						<div class="b-ablock__h">Интервью</div>
					</header>  					<article class="b-announce">
						<a href="/interview/Sergey-Sushkov-v-Kitae-nash-region-schitaetsya-ekologicheski-chistym-a-produktsiya--organicheskoy_101059.html"><img class="b-announce__img round" src="/netcat_files/86/37/sushkov_100.jpg">Сергей Сушков: в Китае наш регион считается экологически чистым, а продукция – органической</a>
					</article>
  					<article class="b-announce">
						<a href="/interview/Vladimir-Denisenko-Yunichel-Dayte-nam-ravnye-usloviya-s-kitayskimi-i-evropeyskimi-proizvoditelyami-i-my-uvelichim-vypusk-obuvi-v-5-raz_99872.html"><img class="b-announce__img round" src="/netcat_files/86/37/denisenko1_100.jpg">Владимир Денисенко, «Юничел»: Дайте нам равные условия с китайцами и европейцами, и мы увеличим выпуск обуви в 5 раз</a>
					</article>
  					<footer class="b-ablock__foot">
						<a href="/interview/" class="b-ablock__all-link"><ins>Все интервью</ins> &#8594;</a>
					</footer>
				</section>
 <div class="b-banner zone_34 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(34);
// ]]> --></script><script>$(document).ready(function() { checkZone( "34" );  });</script></div>	<section class="b-ablock poll_box">
		<header class="b-ablock__head" style="background-color:#990033">
			<div class="b-ablock__h">Опрос</div>
		</header>
		<div>
			<h4 class="poll_header">Сколько времени Ваш ребенок тратит на выполнение домашнего задания?</h4>
			<div class="poll_content"><ul class="poll_items"><li class="poll_item">Меньше 1 часа<div><i style="width:30%" class="poll_bar"></i><span>15%</span></div></li><li class="poll_item">1-2 часа<div><i style="width:55%" class="poll_bar"></i><span>28%</span></div></li><li class="poll_item poll_max">3-4 часа<div><i style="width:76%" class="poll_bar"></i><span>39%</span></div></li><li class="poll_item">Больше 4 часов<div><i style="width:34%" class="poll_bar"></i><span>17%</span></div></li></ul>
<p>Всего проголосовало: 477</p>

		<footer class="b-ablock__foot">
			<a href="/vote/" class="b-ablock__all-link"><ins>Все опросы</ins> &rarr;</a>
		</footer></div>
		</div>
	</section>
<div id="vk_groups" class="b-sblock"></div><script type="text/javascript">VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "290"}, 39967965);</script><div id="ok_group_widget"></div><script>!function(e,f,b,a){var c=e.createElement("script");c.src="//connect.ok.ru/connect.js";c.onload=c.onreadystatechange=function(){if(!this.readyState||this.readyState=="loaded"||this.readyState=="complete"){if(!this.executed){this.executed=true;setTimeout(function(){OK.CONNECT.insertGroupWidget(f,b,a)},0)}}};e.documentElement.appendChild(c)}(document,"ok_group_widget","51859594543307","{width:240,height:335}");</script><div class="b-banner zone_14 banner_inactive"><script type="text/javascript"><!--// <![CDATA[
    OA_show(14);
// ]]> --></script><script>$(document).ready(function() { checkZone( "14" );  });</script></div></div>
	</div>
		<footer class="m-center b-footer">
			<div class="jblocks">
				<nav class="b-footer__bl">
					<h2>Агентство новостей «Доступ»</h2>
					<ul class="b-footlinks">
						<li><a href="/about/info/" class="b-footlinks__link">О проекте</a></li>
						<li><a href="/about/adv/" class="b-footlinks__link b-footlinks__link_red">Реклама на сайте</a></li>
						<li><a href="/info/" class="b-footlinks__link">Идеи и предложения</a></li>
						<li><a href="/info/" class="b-footlinks__link">Вопросы по работе сайта</a></li>
						<li><a href="/about/contacts/" class="b-footlinks__link">Контакты</a></li>
					</ul>
					<div><a href="//m.dostup1.ru/society/My-gotovim-vypusknikov-dlya-luchshih-kompaniy-Rossii-i-mira-stareyshiy-fakultet-YuUrGU-otmetil-60-letie_102337.html" data-domain="dostup1.ru" class="mobile">Мобильная версия</a></div>
				</nav>
				<nav class="b-footer__bl">
					<h2>Разделы</h2>
					<ul class="b-footlinks"><li><a href="/central/" class="b-footlinks__link">Главное</a></li><li><a href="/interview/" class="b-footlinks__link">Интервью</a></li><li><a href="/society/" class="b-footlinks__link">Общество</a></li><li><a href="/accident/" class="b-footlinks__link">Проиcшествия</a></li><li><a href="/politics/" class="b-footlinks__link">Политика</a></li><li><a href="/economics/" class="b-footlinks__link">Экономика</a></li><li><a href="/finance/" class="b-footlinks__link">Финансы</a></li><li><a href="/medicine/" class="b-footlinks__link">Медицина</a></li></ul>					<ul class="b-footlinks">
						<li><a href="/central/" class="b-footlinks__link">ТОП новостей</a></li>
						<li><a href="/directaccess/" class="b-footlinks__link">Прямой доступ</a></li>
						<li><a href="/photo/" class="b-footlinks__link">Фотодоступ</a></li>
						<li><a href="/video/" class="b-footlinks__link">Видео</a></li>
						<li><a href="/comment/" class="b-footlinks__link">Комментарии</a></li>
						<li><a href="/partners/" class="b-footlinks__link">Новости партнеров</a></li>
						<li><a href="/calendar/" class="b-footlinks__link">Календарь событий</a></li>
						<li><a href="/health/" class="b-footlinks__link">Цены в аптеках<br/>Челябинска </a></li>
					</ul>
				</nav>
				<div class="b-footer__bl">
					<h2>Присоединяйтесь</h2>
					<ul class="b-footlinks b-footlinks_icons">
						<li><a href="https://vk.com/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_vk"></span> Вконтакте</a></li>
						<li><a href="https://www.odnoklassniki.ru/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_ok"></span> Одноклассники</a></li>
						<li><a href="https://www.facebook.com/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_fb"></span> Facebook</a></li>
						<li><a href="https://twitter.com/dostup1ru" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_twee"></span> Twitter</a></li>
						<li><a href="/rss/" class="b-footlinks__link"><span class="b-footlinks__i b-icon b-icon_rss"></span> RSS</a></li>
						<li><a href="https://www.youtube.com/user/dostup1" class="b-footlinks__link" target="_blank" rel="nofollow"><span class="b-footlinks__i b-icon b-icon_yt"></span> YouTube</a></li>
						<li><form class="b-msubscribe popup-btn" data-popup="reg-popup" action="/user/modify/" method="post"><h2 style="font-size:14px;"><a href="/user/modify/" class="popup-btn" data-popup="reg-popup"><b>Подписаться<br> на новости</b></a></h2>
                        <input type="hidden" value="1" name="posting"><input type="hidden" value="1" name="f_Subscription"><input type="text" name="f_Email" class="b-msubscribe__input" title="Рассылка по почте" placeholder="Рассылка по почте" value="">
						<button type="submit" class="b-msubscribe__submit"></button></form></li>
					</ul>
				</div>
				<div class="b-footer__bl">
					<article class="b-footer__txt">
						<p>&copy; 2008&ndash;2017 Агентство новостей &laquo;Доступ&raquo;. Новости Челябинска и Челябинской области.<br />При полном или частичном использовании материалов гиперссылка на <a href="https://dostup1.ru/">АН &laquo;Доступ&raquo;</a> обязательна.<br/>Редакция не несет ответственности за достоверность информации, опубликованной в рекламных объявлениях.</p>
					</article>
				</div>
			</div>
			<div class="b-footer__coutners"><noindex>
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?18.6" border="0" width="88" height="31" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"/></a><!--/LiveInternet-->

<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=3889984&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3889984/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3889984" data-lang="ru" /></a> <!-- /Yandex.Metrika informer -->

<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/2014083.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?2014083" target="_blank"><img
src="https://hit32.hotlog.ru/cgi-bin/hotlog/count?s=2014083&amp;im=305" border="0"
alt="HotLog"></a>
</noscript>
<!-- /HotLog -->

<div class="orphus"><script type="text/javascript" src="/js/orphus/orphus.js"></script> <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/js/orphus/orphus.gif" border="0" width="88" height="31"></a></div>

</noindex></div>
		</footer>
	</div>
	
    <div class="b-popup b-popup_middle" id="auth-popup" style="height:165px;">
		<span class="b-popup__close"></span>
		<div class="b-popup__in"></div>
	</div>

    <div class="b-popup b-popup_small" id="reg-popup">
		<span class="b-popup__close"></span>
		<div class="b-popup__in">
			<div class="b-popup__h">Подписка на новости</div>
			<div class="b-iform">
				<form class="b-iform__form" action="/netcat/add.php" method="post">
					<input type="hidden" value="1" name="catalogue">
					<input type="hidden" value="75" name="cc">
					<input type="hidden" value="124" name="sub">
					<input type="hidden" value="1" name="posting">
					<input type="hidden" value="" name="requestedurl">
					<input type="hidden" value="1" name="f_Subscription">
					<input type="hidden" value="1" name="quickreg">
					<div class="b-iform__field">
						<label class="b-iform__label">Ваше имя</label>
						<span class="b-iform__input b-iform__input_full">
							<input name="f_ ForumName" data-required="1">
						</span>
					</div>
					<div class="b-iform__field">
						<label class="b-iform__label">E-mail</label>
						<span class="b-iform__input b-iform__input_full">
							<input name="f_Email" data-required="1">
						</span>
					</div>
					<div class="b-iform__field">
						<button class="b-iform__submit" type="submit">Подписаться</button>
					</div>
					<div>
						<p>Нажимая на кнопку &quot;Подписаться&quot;, вы подтверждаете своё согласие на получение рассылки по E-mail.</p>
						<p>Отписаться вы сможете в любой момент.</p>
					</div>
				</form>
			</div>
		</div>
	</div>
    <div class="b-popup" id="send-news-popup">
		<span class="b-popup__close"></span>
		<div class="b-popup__in">
			<div class="b-popup__h">Прислать новость</div>
		</div>
	</div>

<div class="b-banner centered">
<script type="text/javascript"><!--// <![CDATA[
    OA_show(56);
// ]]> --></script></div>

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESNG9hz07jOrKv4/qWh12TPCELcvHBOipz*DE44kxi0evQrfigYD7QIbLbf7Ioon2dVIQGd7CI*bX84J9EEKJAQibZ4x8JA4MCq6vPrP84xJ31cPgsJdpYqU5bDmK0Uu6qqFYqXXIkyuVhun8CXf*uMhLBlYJCltfi3r939ICGs-';</script>

<script async src="https://cdn.onthe.io/io.js/SnXssYoqwtK5"></script> 
</body>
</html>
